<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.youtrend.it/xmlrpc.php"><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Politica &amp; Social: lavoro, diritti, giustizia" /><meta property="og:description" content="Il secondo appuntamento di Politica &amp; Social con i post dei leader italiani pubblicati dal 28 aprile al 5 maggio" /><meta property="og:url" content="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:tag" content="comunicazione" /><meta property="article:tag" content="comunicazione politica" /><meta property="article:tag" content="Politica e Social" /><meta property="article:tag" content="social" /><meta property="article:section" content="Comunicazione" /><meta property="article:published_time" content="2021-05-08T11:05:59+01:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2021/05/Politica-e-social_-Copertina-def.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="YouTrend" /><meta name="twitter:domain" content="YouTrend" /><meta name="twitter:title" content="Politica &amp; Social: lavoro, diritti, giustizia" /><meta name="twitter:description" content="Il secondo appuntamento di Politica &amp; Social con i post dei leader italiani pubblicati dal 28 aprile al 5 maggio" /><meta name="twitter:url" content="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" /><meta name="twitter:image:src" content="https://www.youtrend.it/wp-content/uploads/2021/05/Politica-e-social_-Copertina-def.jpg" /><title>Politica &amp; Social: lavoro, diritti, giustizia - YouTrend</title><meta name="description" content="Il secondo appuntamento di Politica &amp; Social con i post dei leader italiani pubblicati dal 28 aprile al 5 maggio" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Politica &amp; Social: lavoro, diritti, giustizia - YouTrend" /><meta property="og:description" content="Il secondo appuntamento di Politica &amp; Social con i post dei leader italiani pubblicati dal 28 aprile al 5 maggio" /><meta property="og:url" content="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:publisher" content="https://www.facebook.com/youtrend" /><meta property="article:published_time" content="2021-05-08T10:05:59+00:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2021/05/Politica-e-social_-Copertina-def.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@you_trend" /><meta name="twitter:site" content="@you_trend" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Leonardo Buccione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtrend.it/#website","url":"https://www.youtrend.it/","name":"YouTrend","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.youtrend.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/#primaryimage","inLanguage":"it-IT","url":"https://www.youtrend.it/wp-content/uploads/2021/05/Politica-e-social_-Copertina-def.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/#webpage","url":"https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/","name":"Politica & Social: lavoro, diritti, giustizia - YouTrend","isPartOf":{"@id":"https://www.youtrend.it/#website"},"primaryImageOfPage":{"@id":"https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/#primaryimage"},"datePublished":"2021-05-08T10:05:59+00:00","dateModified":"2021-05-08T10:05:59+00:00","author":{"@id":"https://www.youtrend.it/#/schema/person/360c5386de0a1c2bd2330f25f4347a08"},"description":"Il secondo appuntamento di Politica & Social con i post dei leader italiani pubblicati dal 28 aprile al 5 maggio","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/"]}]},{"@type":"Person","@id":"https://www.youtrend.it/#/schema/person/360c5386de0a1c2bd2330f25f4347a08","name":"Leonardo Buccione","image":{"@type":"ImageObject","@id":"https://www.youtrend.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3d40e41a8ba090745934f87be778b52c?s=96&d=identicon&r=g","caption":"Leonardo Buccione"}}]}</script> <link rel='dns-prefetch' href='//www.youtrend.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed" href="https://www.youtrend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed dei commenti" href="https://www.youtrend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Politica &#038; Social: lavoro, diritti, giustizia Feed dei commenti" href="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtrend.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='dnd-upload-cf7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/408c5818f46a42a033cc4bb1fa5ca042.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/a98b92f673f36013c4592c4313dd176e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.youtrend.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.youtrend.it/wp-content/cache/min/1/9d04224710c227375f24111f49c2caf1.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.youtrend.it/wp-content/cache/min/1/98f53effa59e274e62241ff8228eb9d1.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='fontawesome-css'  href='https://www.youtrend.it/wp-content/plugins/subscribe-to-download-lite/fontawesome/css/all.min.css?ver=1.1.2' type='text/css' media='all' /><link rel='stylesheet' id='stdl-frontend-style-css'  href='https://www.youtrend.it/wp-content/cache/min/1/e53b2fe85e9811281db3aad8f28f886c.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-font-awesome-css'  href='https://www.youtrend.it/wp-content/cache/min/1/0516021c11f0d290b4cac5f712286836.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-bootstrap-css'  href='https://www.youtrend.it/wp-content/cache/min/1/2d107660f8947ab590b6e76d3a2722dd.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-magnific-popup-css'  href='https://www.youtrend.it/wp-content/cache/min/1/7457a83429b809987506bbfbedada6e6.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-owl-carousel-css'  href='https://www.youtrend.it/wp-content/cache/min/1/167290b3319cb7379186fcb2a46c0bb6.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-main-css'  href='https://www.youtrend.it/wp-content/cache/min/1/c886201b59d6e902f8d9798186acc807.css' type='text/css' media='all' / data-minify="1"><style id='gridlove-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/e8035e00b57ae3f402290c0e9fd56bf4.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/0c80498c57a21cf2ddcf39dd29e790c9.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='__EPYT__style-css'  href='https://www.youtrend.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:25%}@media (min-width:0px) and (max-width: 767px){.epyt-gallery-rowbreak{display:none}.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100% !important}}</style> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='ai-jquery-js-js-extra'>/*  */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/9db4cc2915c03362e5fa8492fe0e97a6.js' id='ai-jquery-js-js' data-minify="1"></script> <script type='text/javascript' id='ai-jquery-js-js-after'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","nonce":"f78f8a1a77","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/a433d54cc1f8585b552c8e3fb6cc6146.js' id='mks_shortcodes_js-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/menu-in-post/js/main-min.js?ver=5.6.3' id='menu_in_post_frontend_script-js'></script> <script type='text/javascript' id='stdl-frontend-script-js-extra'>/*  */
var stdl_frontend_obj = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"97b283c97c"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/881af498710485b085330ed4337288e7.js' id='stdl-frontend-script-js' data-minify="1"></script> <script type='text/javascript' id='__ytprefs__-js-extra'>/*  */
var _EPYT_ = {"ajaxurl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","security":"0472622d71","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.youtrend.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.youtrend.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/youtube-embed-plus/scripts/jquery.cookie.min.js?ver=13.4.2' id='__jquery_cookie__-js'></script>  <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","essb3_nonce":"9839fefd06","essb3_plugin_url":"https:\/\/www.youtrend.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.youtrend.it\/","essb3_postfloat_stay":false,"post_id":55854,"bottombar_appear":"2%","facebook_client":true,"facebook_post_url":"https:\/\/www.youtrend.it\/2021\/05\/08\/politica-social-lavoro-diritti-giustizia\/","facebook_post_recovery_url":"http:\/\/www.youtrend.it\/2021\/05\/08\/politica-social-lavoro-diritti-giustizia\/"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26780739-1"></script> <link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-180x180.png" /><meta name="msapplication-TileImage" content="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-270x270.png" /><style type="text/css">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</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-55854 single-format-standard cookies-not-set fpt-template-gridlove chrome gridlove-v_1_8"> <header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-r"><li><ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-23876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li id="menu-item-23877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li id="menu-item-23881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></div></div></div><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata.png" alt="YouTrend"></a></span> <span class="gridlove-site-description"></span></div></div><div class="gridlove-slot-r"> <nav class="gridlove-main-navigation"><ul id="menu-menu-delle-categorie" class="gridlove-main-nav gridlove-menu"><li id="menu-item-23945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li id="menu-item-30400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li id="menu-item-30401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li id="menu-item-30399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li id="menu-item-20737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li id="menu-item-30526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li id="menu-item-30525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li id="menu-item-30524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li id="menu-item-30066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li id="menu-item-40466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li id="menu-item-36177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li id="menu-item-30067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li id="menu-item-20869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li id="menu-item-45066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-42463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li id="menu-item-45070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li id="menu-item-21042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li id="menu-item-31632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li id="menu-item-35033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li id="menu-item-30438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li id="menu-item-33584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="https://www.youtrend.it/fantaelezioni/">Fantaelezioni</a></li><li id="menu-item-40895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul> </nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li></ul></div></div></div> </header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo-mini" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata-mobile.png" alt="YouTrend"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1300" height="328" src="https://www.youtrend.it/wp-content/uploads/2021/05/Politica-e-social_-Copertina-def-1300x328.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" loading="lazy" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-7"> <article id="post-55854" class="gridlove-box box-vm post-55854 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione category-primopiano tag-comunicazione-2 tag-comunicazione-politica tag-politica-e-social tag-social"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/societa/comunicazione/" class="gridlove-cat gridlove-cat-16">Comunicazione</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div><h1 class="entry-title">Politica &#038; Social: lavoro, diritti, giustizia</h1><div class="entry-meta"><div class="meta-item meta-author"><div class="coauthors"><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/buccione/"><img alt='' src='https://secure.gravatar.com/avatar/3d40e41a8ba090745934f87be778b52c?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' />Leonardo Buccione</a></span></span></div></div><div class="meta-item meta-date"><span class="updated">8 Maggio 2021</span></div><div class="meta-item meta-comments"><a href="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/#respond">Commenta</a></div><div class="meta-item meta-rtime">3 min</div></div></div><div class="the_subtitle">Il secondo appuntamento di Politica &amp; Social con i post dei leader italiani pubblicati dal 28 aprile al 5 maggio</div><div class="entry-content"><p>Torna <em>Politica &amp; Social,</em> l’osservatorio sulla comunicazione online dei leader politici italiani. Alcuni dei trend che hanno caratterizzato la passata settimana si confermano anche in questa: dal 28 aprile al 5 maggio sono stati pubblicati, dai leader considerati, quasi 500 post su Facebook e Twitter, costruiti principalmente su notizie e messaggi inerenti politica, economia e salute. Ma nell’ultimo appuntamento dell’osservatorio, realizzato in collaborazione con Rai News, si sono potuti apprezzare anche diversi focus inediti.</p><p><img loading="lazy" class="alignnone wp-image-55855 size-large" src="https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-1024x576.jpg" alt="" width="770" height="433" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-1024x576.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-768x432.jpg 768w, https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-1536x864.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-370x208.jpg 370w, https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-270x152.jpg 270w, https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-570x321.jpg 570w, https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER-740x416.jpg 740w, https://www.youtrend.it/wp-content/uploads/2021/05/1-I-TEMI-SCELTI-DAI-LEADER.jpg 1920w" sizes="(max-width: 770px) 100vw, 770px" /></p><p>&nbsp;</p><h3>I frame del lavoro e dell’economia</h3><p>Anche se tutti i leader parlano di temi economici, non tutti lo fanno allo stesso modo. Alcuni puntano maggiormente sul<strong> rilancio del turismo</strong>, altri sul tema delle riaperture o, commentando la cronaca, sulla <strong>sicurezza sul lavoro</strong>. Questi ultimi due argomenti, ad esempio, sono stati utilizzati in modo particolare da Giorgia Meloni, mentre il dibattito sul <strong>PNRR</strong>, comunque piuttosto esiguo, viene portato avanti anche questa settimana principalmente dai partiti che sostenevano il Governo Conte II.</p><p><img loading="lazy" class="alignnone wp-image-55856 size-full" src="https://www.youtrend.it/wp-content/uploads/2021/05/politica-e-social-0605-temi-economia.png" alt="" width="871" height="163" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/politica-e-social-0605-temi-economia.png 871w, https://www.youtrend.it/wp-content/uploads/2021/05/politica-e-social-0605-temi-economia-768x144.png 768w, https://www.youtrend.it/wp-content/uploads/2021/05/politica-e-social-0605-temi-economia-370x69.png 370w, https://www.youtrend.it/wp-content/uploads/2021/05/politica-e-social-0605-temi-economia-270x51.png 270w, https://www.youtrend.it/wp-content/uploads/2021/05/politica-e-social-0605-temi-economia-570x107.png 570w, https://www.youtrend.it/wp-content/uploads/2021/05/politica-e-social-0605-temi-economia-740x138.png 740w" sizes="(max-width: 871px) 100vw, 871px" /></p><p>&nbsp;</p><p>Il tema dell’economia si fonde ovviamente con quello della <strong>salute</strong>, soprattutto quando si parla di coprifuoco e <strong>riaperture</strong>. Questa settimana Matteo Salvini è intervenuto meno sul tema, lasciando il primato a Giorgia Meloni e Luigi Di Maio. Roberto Speranza e Giuseppe Conte, invece, quando parlano di salute ignorano completamente questo focus tematico, concentrandosi soprattutto sulla campagna vaccinale e sull’operato del Generale Figliuolo (citato molto anche nei post e nei tweet di Matteo Renzi).</p><p><img loading="lazy" class="alignnone wp-image-55857 size-large" src="https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-1024x576.jpg" alt="" width="770" height="433" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-1024x576.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-768x432.jpg 768w, https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-1536x864.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-370x208.jpg 370w, https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-270x152.jpg 270w, https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-570x321.jpg 570w, https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE-740x416.jpg 740w, https://www.youtrend.it/wp-content/uploads/2021/05/4-RIAPERTURE.jpg 1920w" sizes="(max-width: 770px) 100vw, 770px" /></p><p>&nbsp;</p><h3>Diritti e censura, da sinistra a destra</h3><p>Da settimane il <strong>Ddl Zan</strong> sta acquistando sempre più rilevanza non solo nell’agenda politica, ma anche in quella mediatica. Dopo le prime schermaglie tra Matteo Salvini e <strong>Fedez</strong>, questo tema si è ulteriormente sviluppato con l’episodio del concerto del 1° maggio.</p><p><img loading="lazy" class="alignnone wp-image-55858 size-large" src="https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-1024x576.jpg" alt="" width="770" height="433" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-1024x576.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-768x432.jpg 768w, https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-1536x864.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-370x208.jpg 370w, https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-270x152.jpg 270w, https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-570x321.jpg 570w, https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE-740x416.jpg 740w, https://www.youtrend.it/wp-content/uploads/2021/05/11-POST-CAMPIONE.jpg 1920w" sizes="(max-width: 770px) 100vw, 770px" /></p><p>Giuseppe Conte, Luigi Di Maio ed Enrico Letta hanno commentato molto l’episodio, ottenendo con questi contenuti anche numerose interazioni. Il centrodestra, invece, ha affrontato il caso in modo diverso, allargando l’area del dibattito tramite l&#8217;inserimento di episodi che potessero essere più utili alla propria causa. Matteo Salvini, ad esempio, è il leader che ha parlato di più di diritti, facendo riferimento soprattutto alla polemica su <strong>Pio &amp; Amedeo</strong> e a quella sul bacio del <strong>Principe Azzurro.</strong></p><p><img loading="lazy" class="alignnone wp-image-55859 size-large" src="https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-1024x576.jpg" alt="" width="770" height="433" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-1024x576.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-768x432.jpg 768w, https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-1536x864.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-370x208.jpg 370w, https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-270x152.jpg 270w, https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-570x321.jpg 570w, https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI-740x416.jpg 740w, https://www.youtrend.it/wp-content/uploads/2021/05/2-DIRITTI.jpg 1920w" sizes="(max-width: 770px) 100vw, 770px" /></p><p>&nbsp;</p><h3>Giustizia (e sicurezza)</h3><p>Oltre ai temi europei ed esteri, che in questa settimana contano anche i messaggi di sostegno a David Sassoli, inserito in una <em>black list</em> dalla Russia di Putin, si è discusso molto di giustizia. A parlarne maggiormente sono stati Matteo Renzi, Giorgia Melloni e Giuseppe Conte, ma l’attenzione dei leader ha riguardato tanti argomenti specifici: dall’arresto in Francia di ex membri delle <strong>Brigate Rosse</strong> ad alcuni casi di<strong> cronaca</strong> legati all’omicidio di Marco Vannini e alla rapina alla gioielleria di Mario Roggero, fino al <strong>caso Regeni</strong> e ai post di Renzi in risposta alla discussione sull’<strong>inchiesta di <em>Report</em>.</strong></p><p><img loading="lazy" class="alignnone wp-image-55860 size-large" src="https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-1024x576.jpg" alt="" width="770" height="433" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-1024x576.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-768x432.jpg 768w, https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-1536x864.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-370x208.jpg 370w, https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-270x152.jpg 270w, https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-570x321.jpg 570w, https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI-740x416.jpg 740w, https://www.youtrend.it/wp-content/uploads/2021/05/7-MELONI.jpg 1920w" sizes="(max-width: 770px) 100vw, 770px" /></p><p>&nbsp;</p><h3>Roma</h3><p>Si avvicinano le elezioni amministrative e in attesa di scoprire tutti i candidati nelle principali città che andranno al voto, la campagna si inizia ad infiammare sui social. In particolare, su Roma si registrano alcuni attacchi di Matteo Salvini e Carlo Calenda alla sindaca uscente Virginia Raggi. Entrambi, commentando i lavori della ciclabile sul lungotevere, hanno infatti realizzato il post più apprezzato dai propri utenti.</p><p><img loading="lazy" class="alignnone wp-image-55861 size-large" src="https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-1024x576.jpg" alt="" width="770" height="433" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-1024x576.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-768x432.jpg 768w, https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-1536x864.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-370x208.jpg 370w, https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-270x152.jpg 270w, https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-570x321.jpg 570w, https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA-740x416.jpg 740w, https://www.youtrend.it/wp-content/uploads/2021/05/8-CALENDA.jpg 1920w" sizes="(max-width: 770px) 100vw, 770px" /> <img loading="lazy" class="alignnone wp-image-55862 size-large" src="https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-1024x576.jpg" alt="" width="770" height="433" srcset="https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-1024x576.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-768x432.jpg 768w, https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-1536x864.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-370x208.jpg 370w, https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-270x152.jpg 270w, https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-570x321.jpg 570w, https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI-740x416.jpg 740w, https://www.youtrend.it/wp-content/uploads/2021/05/9-SALVINI.jpg 1920w" sizes="(max-width: 770px) 100vw, 770px" /></p><div class="essb_break_scroll"></div><div class="entry-tags"> <a href="https://www.youtrend.it/tag/comunicazione-2/" rel="tag">comunicazione</a> <a href="https://www.youtrend.it/tag/comunicazione-politica/" rel="tag">comunicazione politica</a> <a href="https://www.youtrend.it/tag/politica-e-social/" rel="tag">Politica e Social</a> <a href="https://www.youtrend.it/tag/social/" rel="tag">social</a></div><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/3d40e41a8ba090745934f87be778b52c?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d40e41a8ba090745934f87be778b52c?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Leonardo Buccione</h4><div class="gridlove-author-desc"></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/buccione/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a></div></div></div></div></div> </article><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/08/politica-social-lavoro-diritti-giustizia/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtrend.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Sito</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='55854' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6dc106d23d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbe anche interessarti</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-55049 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione category-primopiano tag-politica-e-social"><div class="entry-image"> <a href="https://www.youtrend.it/2021/04/30/politica-social-tra-riaperture-e-pnrr/" title="Politica &#038; Social: tra riaperture e PNRR"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2021/04/TITOLO-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/societa/comunicazione/" class="gridlove-cat gridlove-cat-16">Comunicazione</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2021/04/30/politica-social-tra-riaperture-e-pnrr/">Politica &#038; Social: tra riaperture e PNRR</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">30 Aprile 2021</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-51748 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione tag-comunicazione-2 tag-comunicazione-politica tag-facebook"><div class="entry-image"> <a href="https://www.youtrend.it/2020/12/18/la-politica-nazionale-e-locale-alla-prova-di-facebook/" title="La politica nazionale e locale alla prova di Facebook"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/12/insight-370x150.png" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/societa/comunicazione/" class="gridlove-cat gridlove-cat-16">Comunicazione</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/12/18/la-politica-nazionale-e-locale-alla-prova-di-facebook/">La politica nazionale e locale alla prova di Facebook</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">18 Dicembre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-49529 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-comunicazione-politica tag-coronavirus tag-leader tag-politica-2"><div class="entry-image"> <a href="https://www.youtrend.it/2020/10/23/consenso-e-comunicazione-dei-leader-alla-prova-della-pandemia/" title="Consenso e comunicazione dei leader alla prova delle emergenze"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/10/leader_covid-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/coronavirus/" class="gridlove-cat gridlove-cat-2279">Coronavirus</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/10/23/consenso-e-comunicazione-dei-leader-alla-prova-della-pandemia/">Consenso e comunicazione dei leader alla prova delle emergenze</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 Ottobre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48095 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicazione category-politica category-primopiano tag-comunicazione-2 tag-comunicazione-politica tag-politica-e-social tag-social-network"><div class="entry-image"> <a href="https://www.youtrend.it/2020/08/27/politica-social-elezioni-e-covid-19-hanno-cambiato-lo-scenario/" title="Politica &#038; Social: elezioni e Covid-19 hanno cambiato lo scenario"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/07/Social_Media_Marketing_Strategy-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/societa/comunicazione/" class="gridlove-cat gridlove-cat-16">Comunicazione</a><a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/08/27/politica-social-elezioni-e-covid-19-hanno-cambiato-lo-scenario/">Politica &#038; Social: elezioni e Covid-19 hanno cambiato lo scenario</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">27 Agosto 2020</span></div></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-6 col-sm-12"><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">I nostri canali social</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/youtrend" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li><li><a href="http://twitter.com/you_trend" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/ytrend" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/you_trend/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li><li><a href="https://www.linkedin.com/company/youtrend/" title="Linkedin" class="socicon-linkedin soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li></ul></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Iscriviti alla nostra newsletter!</h4><div class="textwidget custom-html-widget"><form action="https://a1d8x7.mailupclient.com/frontend/subscribe.aspx"><div> <label for="0">Nome*</label> <input type="text" rel="1" name="campo1" id="campo1" placeholder="Inserisci il tuo nome" maxlength="200" required="required"/><p></p></div><div> <label for="1">Cognome*</label> <input type="text" rel="2" name="campo2" id="campo2" placeholder="Inserisci il tuo cognome" maxlength="200" required="required"/><p></p></div><div> <label for="2">Email*</label> <input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"/><p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p></div><div> <br /><div> <label><input type="checkbox" name="privacy" required="required"/> Ho letto, compreso e accettato la</label> <a target="_blank" href="https://www.youtrend.it/privacy-policy-youtrend/" rel="noopener">Privacy Policy di YouTrend</a></div></div><div> <br /> <button type="submit" name="submit" value="true"> Invia </button></div> <br /> <input type="hidden" name="list" value="1"/></form></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-15" class="widget widget_text"><h4 class="widget-title">Contatti</h4><div class="textwidget"><p><a href="mailto:redazione@youtrend.it">redazione@youtrend.it</a></p></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-14" class="widget widget_text"><h4 class="widget-title">YouTrend è un progetto di Quorum</h4><div class="textwidget"><p><a href="http://www.agenziaquorum.it">Scopri Quorum</a></p></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © Quorum SAS 2011</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-delle-categorie-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="https://www.youtrend.it/fantaelezioni/">Fantaelezioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youtrend.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/6b4fbc0e1a8e74cd647db7508f89c84c.js' id='contact-form-7-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/codedropz-uploader-min.js?ver=1.3.5.7' id='codedropz-uploader-js'></script> <script type='text/javascript' id='dnd-upload-cf7-js-extra'>/*  */
var dnd_cf7_uploader = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"90dd559452","drag_n_drop_upload":{"tag":"h3","text":"Drag & Drop Files Here","or_separator":"or","browse":"Browse Files","server_max_error":"The uploaded file exceeds the maximum upload size of your server.","large_file":"Uploaded file is too large","inavalid_type":"Uploaded file is not allowed for file type","max_file_limit":"Note : Some of the files are not uploaded ( Only %count% files allowed )","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}},"dnd_text_counter":"of","disable_btn":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/e4f4dc2f4bbdfef627bb25a64d202bcf.js' id='dnd-upload-cf7-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/cba4a4a79e507ae6f644a9eb4a3cb75b.js' id='gridlove-imagesloaded-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/7ac4ca8ac5d7937382b617a334c9ec76.js' id='gridlove-magnific-popup-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/9fd51481432f6b4f8017857a5da51d38.js' id='gridlove-fitvids-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/31d3ce44706cebfa2be5365325f814e8.js' id='gridlove-autoellipsis-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/911d21a11ad89ff5fc8b5572d54790ec.js' id='gridlove-sticky-kit-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/697f4d077a420a76ab18078cbee3e458.js' id='gridlove-owl-carousel-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/2addb372ae5453178631207bb27f2182.js' id='gridlove-objectfit-images-js' data-minify="1"></script> <script type='text/javascript' id='gridlove-main-js-extra'>/*  */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"5000","header_sticky_up":"1","logo":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","logo_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-large.png","logo_mini":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-mobile.png","logo_mini_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/b942f843f13fd3959e30bde97b9cedd4.js' id='gridlove-main-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/bcf6184fefb100a922187916cfe301fd.js' id='page-links-to-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script> <script async="async" type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/411236754d42e57885db5103b6644a4a.js' id='akismet-form-js' data-minify="1"></script> <div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_displayed_bottombar essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_91466097 print-no" id="essb_displayed_bottombar_91466097" data-essb-postid="55854" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" data-essb-twitter-url="https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" data-essb-instance="91466097"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/&t=Politica+%26+Social%3A+lavoro%2C+diritti%2C+giustizia" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/&t=Politica+%26+Social%3A+lavoro%2C+diritti%2C+giustizia&#39;,&#39;facebook&#39;,&#39;91466097&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Politica+%26+Social%3A+lavoro%2C+diritti%2C+giustizia&amp;url=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/&amp;counturl=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/&amp;related=you_trend&amp;via=you_trend&#39;,&#39;twitter&#39;,&#39;91466097&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Politica+%26+Social%3A+lavoro%2C+diritti%2C+giustizia&amp;url=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Politica+%26+Social%3A+lavoro%2C+diritti%2C+giustizia&amp;url=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/&#39;,&#39;linkedin&#39;,&#39;91466097&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.youtrend.it/2021/05/08/politica-social-lavoro-diritti-giustizia/&#39;,&#39;google&#39;,&#39;91466097&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;91466097&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;91466097&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div></div></div><script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.youtrend.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1188e26482", post_id : 55854 } ); } ); /*  */</script> <script type="text/javascript">/*  */
					window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-26780739-1');
				/*  */</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2116430764"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://www.youtrend.it/wp-content/cache/min/1/c45f51253cf2f37ae5baa28c893d5042.css' type='text/css' media='all' / data-minify="1"><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/ea90331a398fdb5d41379197c33b0e05.js' async data-minify="1"></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(33,74,209,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I plugin "social" presenti su questo sito utilizzano cookie. Continuando la navigazione della pagina o cliccando su "Ok" accetti l'uso di cookie. Altrimenti clicca "No" per disabilitarli. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default" aria-label="No">No</a><a href="https://www.youtrend.it/cookie-policy-di-youtrend/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default" aria-label="Leggi la Cookie Policy">Leggi la Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script type="text/javascript">var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LcYmasZAAAAAMM2CWRdHd6-JiVpc3uHjw91TLBV',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit&#038;hl=it"
				async defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620471343 -->