<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.youtrend.it/xmlrpc.php"><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Le donne nella politica italiana: poche e lontane dai ruoli di vertice" /><meta property="og:description" content="Solo 5 dei 50 comuni più popolosi sono guidati da sindache e il centrosinistra non sostiene una donna alle regionali dal 2015: i numeri" /><meta property="og:url" content="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:tag" content="Donne in politica" /><meta property="article:tag" content="Governo Draghi" /><meta property="article:tag" content="quote rosa" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2021-03-08T09:04:30+01:00" /><meta property="article:modified_time" content="2021-03-08T09:25:18+01:00" /><meta property="og:updated_time" content="2021-03-08T09:25:18+01:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2021/03/mimosa.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="YouTrend" /><meta name="twitter:domain" content="YouTrend" /><meta name="twitter:title" content="Le donne nella politica italiana: poche e lontane dai ruoli di vertice" /><meta name="twitter:description" content="Solo 5 dei 50 comuni più popolosi sono guidati da sindache e il centrosinistra non sostiene una donna alle regionali dal 2015: i numeri" /><meta name="twitter:url" content="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" /><meta name="twitter:image:src" content="https://www.youtrend.it/wp-content/uploads/2021/03/mimosa.jpg" /><title>Le donne nella politica italiana: poche e lontane dai ruoli di vertice - YouTrend</title><meta name="description" content="Solo 5 dei 50 comuni più popolosi sono guidati da sindache e il centrosinistra non sostiene una donna alle regionali dal 2015: i numeri" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Le donne nella politica italiana: poche e lontane dai ruoli di vertice - YouTrend" /><meta property="og:description" content="Solo 5 dei 50 comuni più popolosi sono guidati da sindache e il centrosinistra non sostiene una donna alle regionali dal 2015: i numeri" /><meta property="og:url" content="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:publisher" content="https://www.facebook.com/youtrend" /><meta property="article:published_time" content="2021-03-08T08:04:30+00:00" /><meta property="article:modified_time" content="2021-03-08T08:25:18+00:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2021/03/mimosa.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@you_trend" /><meta name="twitter:site" content="@you_trend" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Francesco Cianfanelli"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="5 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtrend.it/#website","url":"https://www.youtrend.it/","name":"YouTrend","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.youtrend.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/#primaryimage","inLanguage":"it-IT","url":"https://www.youtrend.it/wp-content/uploads/2021/03/mimosa.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/#webpage","url":"https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/","name":"Le donne nella politica italiana: poche e lontane dai ruoli di vertice - YouTrend","isPartOf":{"@id":"https://www.youtrend.it/#website"},"primaryImageOfPage":{"@id":"https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/#primaryimage"},"datePublished":"2021-03-08T08:04:30+00:00","dateModified":"2021-03-08T08:25:18+00:00","author":{"@id":"https://www.youtrend.it/#/schema/person/31c2aefa0d94b0ca51e3aa23b476a141"},"description":"Solo 5 dei 50 comuni pi\u00f9 popolosi sono guidati da sindache e il centrosinistra non sostiene una donna alle regionali dal 2015: i numeri","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/"]}]},{"@type":"Person","@id":"https://www.youtrend.it/#/schema/person/31c2aefa0d94b0ca51e3aa23b476a141","name":"Francesco Cianfanelli","image":{"@type":"ImageObject","@id":"https://www.youtrend.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=96&d=identicon&r=g","caption":"Francesco Cianfanelli"},"description":"Collaboro con YouTrend dal 2018 e con Agenzia Quorum dal 2019, occupandomi di strategia, messaggio e social media per soggetti politici e candidati. Nel tempo libero amo la corsa, la bicicletta, i podcast e altre attivit\u00e0 da asociali."}]}</script> <link rel='dns-prefetch' href='//www.youtrend.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed" href="https://www.youtrend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed dei commenti" href="https://www.youtrend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Le donne nella politica italiana: poche e lontane dai ruoli di vertice Feed dei commenti" href="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtrend.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='dnd-upload-cf7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/917890640a49d6f6534a353779cc926d.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/342faf43ef0b0fd61e2dc0f7026d9cd4.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.youtrend.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.youtrend.it/wp-content/cache/min/1/1a4243fc96fc31e3fe899d392486a98f.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.youtrend.it/wp-content/cache/min/1/886313cd0c1c212ef3cbb2673ad87eed.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='fontawesome-css'  href='https://www.youtrend.it/wp-content/plugins/subscribe-to-download-lite/fontawesome/css/all.min.css?ver=1.1.2' type='text/css' media='all' /><link rel='stylesheet' id='stdl-frontend-style-css'  href='https://www.youtrend.it/wp-content/cache/min/1/4584d7886075988c381863ecbb0f6f5c.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-font-awesome-css'  href='https://www.youtrend.it/wp-content/cache/min/1/71ad2ab34a36b73be8dc6c72ab3a821b.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-bootstrap-css'  href='https://www.youtrend.it/wp-content/cache/min/1/b3bb3ea96045e781fc6c61d1fe820c55.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-magnific-popup-css'  href='https://www.youtrend.it/wp-content/cache/min/1/ca6bc90465b68ff5d43dba634bc19371.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-owl-carousel-css'  href='https://www.youtrend.it/wp-content/cache/min/1/afcd20c3618293f40fe2d717af2e4516.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-main-css'  href='https://www.youtrend.it/wp-content/cache/min/1/ed73d8eb682bf6b4b19508199d4dfc5c.css' type='text/css' media='all' / data-minify="1"><style id='gridlove-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/efa8ae24531c75a7e2be0aeda15db324.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/06d34b8018d8b1b33a70f12c4212cac0.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='ai-jquery-js-js-extra'>/*  */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/c6ca94b35ea9e265893d2f1e5132f8a7.js' id='ai-jquery-js-js' data-minify="1"></script> <script type='text/javascript' id='ai-jquery-js-js-after'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","nonce":"756b5bdcc0","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/877fe2620e333963b21b04fd9c561ca8.js' id='mks_shortcodes_js-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/menu-in-post/js/main-min.js?ver=5.6.2' id='menu_in_post_frontend_script-js'></script> <script type='text/javascript' id='stdl-frontend-script-js-extra'>/*  */
var stdl_frontend_obj = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"3315feeece"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/bc2d6d9d6a8be0f59cc1100faae6f24d.js' id='stdl-frontend-script-js' data-minify="1"></script>  <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","essb3_nonce":"4f4e219c6f","essb3_plugin_url":"https:\/\/www.youtrend.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.youtrend.it\/","essb3_postfloat_stay":false,"post_id":53662,"bottombar_appear":"2%","facebook_client":true,"facebook_post_url":"https:\/\/www.youtrend.it\/2021\/03\/08\/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice\/","facebook_post_recovery_url":"http:\/\/www.youtrend.it\/2021\/03\/08\/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice\/"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26780739-1"></script> <link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-180x180.png" /><meta name="msapplication-TileImage" content="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-270x270.png" /><style type="text/css">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</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-53662 single-format-standard cookies-not-set fpt-template-gridlove unknown gridlove-v_1_8"> <header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-r"><li><ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-23876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li id="menu-item-23877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li id="menu-item-23881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></div></div></div><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata.png" alt="YouTrend"></a></span> <span class="gridlove-site-description"></span></div></div><div class="gridlove-slot-r"> <nav class="gridlove-main-navigation"><ul id="menu-menu-delle-categorie" class="gridlove-main-nav gridlove-menu"><li id="menu-item-23945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li id="menu-item-30400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li id="menu-item-30401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li id="menu-item-30399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li id="menu-item-20737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li id="menu-item-30526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li id="menu-item-30525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li id="menu-item-30524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li id="menu-item-30066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li id="menu-item-40466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li id="menu-item-36177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li id="menu-item-30067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li id="menu-item-20869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li id="menu-item-45066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-42463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li id="menu-item-45070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li id="menu-item-21042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li id="menu-item-31632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li id="menu-item-35033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li id="menu-item-30438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li id="menu-item-33584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="https://www.youtrend.it/fantaelezioni/">Fantaelezioni</a></li><li id="menu-item-40895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul> </nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li></ul></div></div></div> </header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo-mini" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata-mobile.png" alt="YouTrend"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1024" height="328" src="https://www.youtrend.it/wp-content/uploads/2021/03/mimosa-1024x328.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" loading="lazy" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-7"> <article id="post-53662" class="gridlove-box box-vm post-53662 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primopiano tag-donne-in-politica tag-governo-draghi tag-quote-rosa"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div><h1 class="entry-title">Le donne nella politica italiana: poche e lontane dai ruoli di vertice</h1><div class="entry-meta"><div class="meta-item meta-author"><div class="coauthors"><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/fracianfa/"><img alt='' src='https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' />Francesco Cianfanelli</a></span></span></div></div><div class="meta-item meta-date"><span class="updated">8 Marzo 2021</span></div><div class="meta-item meta-comments"><a href="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/#respond">Commenta</a></div><div class="meta-item meta-rtime">6 min</div></div></div><div class="the_subtitle">Solo 5 dei 50 comuni più popolosi sono guidati da sindache e il centrosinistra non sostiene una donna alle regionali dal 2015: i numeri</div><div class="entry-content"><p>All’indomani della formazione della squadra di ministri del <strong>governo Draghi</strong> si è parlato molto, come spesso accade, della <strong>carenza di donne</strong> <strong>nei ruoli di maggior potere</strong>, soprattutto fra i nomi del Partito Democratico. Se infatti non vi è dubbio che la centralità delle donne nella politica italiana stia crescendo, è altrettanto vero che nei ruoli di vertice sono ancora una rarità.</p><p>Non parliamo solamente della mancanza, nella storia della nostra Repubblica, di Capi di Stato e di Governo di sesso femminile, ma anche della carenza di sindaci e presidenti di regione. Un problema che parte ancora prima del giorno del voto, dalle candidature.</p><p>&nbsp;</p><p><span style="font-size: 14pt;"><strong>Sindache: dietro la Raggi e Appendino il vuoto<br /> </strong></span></p><p>Se si pensa a sindache attualmente in carica vengono subito in mente i nomi di <strong>Virginia Raggi</strong> e <strong>Chiara Appendino</strong>, alla guida rispettivamente del primo e del quarto comune più popoloso del Paese. Ma per trovare un&#8217;altra donna a capo di un comune importante bisogna fare più fatica. <strong>Dei primi 50 comuni</strong> per popolazione infatti <strong>solo 5 sono amministrati da donne</strong>: oltre a Roma e Torino ci sono solo <strong>Piacenza</strong> (Barbieri per il centrodestra), <strong>Ancona</strong> (Mancinelli per il centrosinistra) e <strong>Andria</strong> (Bruno, centrosinistra), tutti comuni intorno ai 100 mila abitanti.</p><div class="flourish-embed flourish-chart" data-src="visualisation/5471198"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;</p><p>Questa poca presenza delle donne non riguarda solo le sindache elette, ma anche le candidate. Il <strong>centrosinistra</strong>, ad esempio, negli<strong> ultimi cinque anni</strong> nelle <strong>20 maggiori città</strong> italiane <strong>ha sostenuto solo due candidate</strong>, Valeria Valente a Napoli nel 2016 e Orietta Salemi a Verona nel 2017. Va un po’ meglio nelle altre coalizioni, con il <strong>Movimento 5 Stelle</strong> che ne ha candidate <strong>quattro</strong> e il <strong>centrodestra</strong> che ne ha candidate <strong>cinque</strong>, comprese Giorgia Meloni a Roma e Lucia Borgonzoni a Bologna.</p><p>Un panorama non entusiasmante, ma comunque leggermente migliore di quello che potevamo osservare fino a pochi anni fa. <strong>Fra il 2011 e il 2015</strong> infatti <strong>nessuna donna è stata eletta sindaca di uno dei maggiori 20 comuni</strong>, anche perchè<strong> fra i candidati sindaci del centrosinistra non c&#8217;era nessuna donna</strong>, mentre il <strong>centrodestra</strong> ha sostenuto solo la corsa di Letizia Moratti (uscente) a Milano e Francesca Zaccariotto a Venezia (sostenuta però solo da Fratelli d’Italia). Cinque invece le candidate del Movimento 5 Stelle.</p><p>In generale, come riporta l&#8217;<a href="https://www.istat.it/it/files//2018/12/C11.pdf"><em>Istat</em></a>, <strong>l&#8217;85,5% dei quasi 8.000 sindaci in carica sono uomini</strong>, un dato che sale sopra il 95% in Campania e &#8220;scende&#8221; all&#8217;80% in Friuli Venezia Giulia.</p><p><img loading="lazy" class="wp-image-53686 aligncenter" src="https://www.youtrend.it/wp-content/uploads/2021/03/Screenshot_2021-03-05-C11-pdf.png" alt="" width="822" height="480" srcset="https://www.youtrend.it/wp-content/uploads/2021/03/Screenshot_2021-03-05-C11-pdf.png 886w, https://www.youtrend.it/wp-content/uploads/2021/03/Screenshot_2021-03-05-C11-pdf-768x448.png 768w, https://www.youtrend.it/wp-content/uploads/2021/03/Screenshot_2021-03-05-C11-pdf-370x216.png 370w, https://www.youtrend.it/wp-content/uploads/2021/03/Screenshot_2021-03-05-C11-pdf-270x158.png 270w, https://www.youtrend.it/wp-content/uploads/2021/03/Screenshot_2021-03-05-C11-pdf-570x333.png 570w, https://www.youtrend.it/wp-content/uploads/2021/03/Screenshot_2021-03-05-C11-pdf-740x432.png 740w" sizes="(max-width: 822px) 100vw, 822px" /></p><p>&nbsp;</p><p><span style="font-size: 14pt;"><strong>Solo uomini per il centrosinistra alle regionali</strong></span></p><p>Situazione simile per i presidenti di regione. Dopo la morte di <strong>Jole Santelli</strong> è rimasta una sola presidente donna, ovvero <strong>Donatella Tesei</strong>, che governa l’Umbria per il centrodestra. Anche qui il problema parte però dalle <strong>candidature</strong>. Il <strong>centrodestra</strong> ha infatti candidato<strong> negli ultimi cinque anni quattro donne</strong>, le due elette appena citate più Lucia Borgonzoni e Susanna Ceccardi.</p><p><strong>Il centrosinistra negli ultimi cinque anni invece non ne ha candidata nessuna</strong>. Nello scorso ciclo elettorale <strong>2011-2015 </strong>ne aveva invece sostenute quattro, eleggendo anche la <strong>Serracchiani</strong> in Friuli Venezia Giulia e la <strong>Marini</strong> in Umbria (regione che è governata da donne dal 2000).</p><p>Più equilibrata invece la scelta dei candidati del <strong>Movimento 5 Stelle</strong>, che ne ha proposte cinque in quest’ultimo ciclo elettorale e altrettante nei cinque anni precedenti, anche se non è mai riuscito a vincere un’elezione regionale.&nbsp;</p><p>&nbsp;</p><div class="flourish-embed flourish-chart" data-src="visualisation/5471401"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;</p><p><span style="font-size: 14pt;"><strong>Un Parlamento sempre più al femminile, anche grazie alla legge</strong></span></p><p>L’attuale Parlamento è quello con la maggiore rappresentanza di donne, che rappresentano il<strong> 35,3% degli eletti</strong>: si è avuta <a href="https://www.youtrend.it/2019/12/03/donne-e-politica-a-che-punto-siamo-con-la-parita-di-genere-2/">una crescita costante nelle ultime legislature</a>, dal momento che <strong>nella XVII erano il 30%</strong> e nella <strong>XIII appena il 10%</strong>. Il merito è anche dalla <strong>legge Rosato</strong>: la legge elettorale oggi in vigore ha infatti introdotto norme per una più equa rappresentanza dei due generi nelle liste elettorali (un massimo di 60% di esponenti dello stesso genere sia fra i capilista che fra i candidati all’uninominale, oltre all&#8217;alternanza di genere fra i candidati nei listini bloccati).<br /> &nbsp;</p><div class="flourish-embed flourish-chart" data-src="visualisation/1034985"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;<br /> Certo, le varie coalizioni hanno comunque sfruttato al massimo i tetti imposti dal Rosatellum alle candidature maschili, <a href="https://www.youtrend.it/2018/02/24/candidati-partiti-quote-rosa-genere-donne-uomini-uscenti-pluricandidature/">candidando pochissime donne in più del minimo consentito</a>. Nei <strong>collegi uninominali</strong>, considerando entrambe le Camere, i quattro schieramenti principali <strong>non potevano candidare meno di 552</strong> donne (il massimo era di 840), e<strong> in totale ne sono state candidate 580</strong>. C&#8217;è poi stato l’espediente delle <strong>pluricandidature</strong>, utilizzato da diverse formazioni soprattutto con candidate donne: esso ha causato spesso l’elezione di candidati uomini nei listini bloccati al posto di donne plurielette, a causa proprio dell&#8217;alternanza di genere imposta nella compilazione dei listini bloccati.</p><p>&nbsp;</p><p><span style="font-size: 14pt;"><strong>Comuni, regioni e Europa: le leggi per l&#8217;equilibrio di genere</strong></span></p><p>Norme simili, per garantire un maggiore equilibrio fra i generi nelle assemblee elettive, sono state introdotte anche nelle elezioni per i consigli comunali, regionali e per il Parlamento Europeo. Nelle <strong>elezioni regionali e comunali</strong> è previsto che l&#8217;elettore possa votare due candidati consiglieri, purchè di sesso diverso (Liguria e Puglia si sono adeguate in extremis per le elezioni dello scorso autunno, non senza polemiche).</p><p>Alle <strong>europee</strong>, invece, sono previste fino a tre preferenze, ma se si votano due o tre candidati questi non possono essere dello stesso sesso, pena l&#8217;annullamento della seconda e della terza preferenza. Il risultato è che il <strong>39,5% della delegazione italiana al Parlamento Europeo è composta da donne</strong>, un dato esattamente in linea con la media dell&#8217;Unione.</p><p>&nbsp;</p><p><strong><span style="font-size: 14pt;">Le donne sono ancora lontane dai ruoli chiave<br /> </span></strong></p><p>Così come negli enti locali e regionali, anche nella politica nazionale è tuttora raro vedere donne nei ruoli principali. Solo in quest&#8217;ultima legislatura ad esempio è stata eletta per la prima volta una <strong>Presidente del Senato</strong>, Maria Elisabetta Alberti Casellati, mentre sono state tre le donne che hanno presieduto la <strong>Camera dei Deputati</strong> (Nilde Iotti, Irene Pivetti e Laura Boldrini). La <strong>Corte Costituzionale</strong>, invece, ha avuto una sola Presidente donna: si tratta dell&#8217;attuale Ministra della Giustizia Marta Cartabia.</p><p>Se negli ultimi governi c&#8217;è una rappresentanza di donne maggiore rispetto ai primi anni della Repubblica, i ministeri principali nella determinazione della politica dell&#8217;Esecutivo restano saldamente in mano agli uomini. Ad esempio <strong>nessuna donna è mai stata Ministro dell&#8217;Economia</strong>, solo in tre donne sono state Ministro degli <strong>Interni</strong> (Iervolino, Cancellieri e Lamorgese) e solo tre donne sono state ministro degli <strong>Esteri</strong> (Agnelli, Bonino, Mogherini).</p><p>&nbsp;</p><p><span style="font-size: 14pt;"><strong>Donne lontane dalla politica</strong></span></p><p>Il gap di rappresentanza non è neanche giustificabile con una minore partecipazione delle donne alla vita politica. Per quanto l&#8217;<em>Istat</em> registri che le donne si interessino un po&#8217; meno degli uomini all&#8217;attualità politica e che siano meno coinvolte in attività di partecipazione attiva (come manifestazioni, donazioni a candidati, eccetera), il gap nell&#8217;affluenza è ridotto.</p><p>Ad esempio, alle elezioni politiche del 4 marzo 2018 <strong>l’affluenza maschile si era assestata intorno al 76%</strong>, mentre quella dell’<strong>elettorato femminile si era fermata al 70,7%</strong>. In maniera simile, per la tornata europea del 26 maggio 2019 la partecipazione maschile ha superato quella femminile, 58% contro 54,3%.</p><p><strong>Sarebbe quindi fuorviante cercare un rapporto di causa-effetto</strong> fra il numero di donne che votano e che partecipano alla vita politica e l&#8217;evidente squilibrio nella rappresentanza dei due sessi nelle istituzioni.</p><div class="essb_break_scroll"></div><div class="entry-tags"> <a href="https://www.youtrend.it/tag/donne-in-politica/" rel="tag">Donne in politica</a> <a href="https://www.youtrend.it/tag/governo-draghi/" rel="tag">Governo Draghi</a> <a href="https://www.youtrend.it/tag/quote-rosa/" rel="tag">quote rosa</a></div><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Francesco Cianfanelli</h4><div class="gridlove-author-desc"><p>Collaboro con YouTrend dal 2018 e con Agenzia Quorum dal 2019, occupandomi di strategia, messaggio e social media per soggetti politici e candidati. Nel tempo libero amo la corsa, la bicicletta, i podcast e altre attività da asociali.</p></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/fracianfa/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a></div></div></div></div></div> </article><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtrend.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Sito</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='53662' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63dc9a012f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbe anche interessarti</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-53124 post type-post status-publish format-standard has-post-thumbnail hentry category-primapagina tag-carlo-azeglio-ciampi tag-governo-draghi tag-governo-tecnico tag-lamberto-dini tag-mario-draghi tag-mario-monti"><div class="entry-image"> <a href="https://www.youtrend.it/2021/02/23/breve-storia-dei-governi-guidati-da-tecnici-nella-repubblica-italiana/" title="Breve storia dei governi guidati da tecnici nella Repubblica italiana"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2021/02/chigi-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/" class="gridlove-cat gridlove-cat-240">Analisi</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2021/02/23/breve-storia-dei-governi-guidati-da-tecnici-nella-repubblica-italiana/">Breve storia dei governi guidati da tecnici nella Repubblica italiana</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 Febbraio 2021</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-53340 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primopiano tag-governo-draghi tag-mario-draghi tag-sky tag-sondaggi-2 tag-sondaggi-elettorali-2 tag-sondaggi-politici"><div class="entry-image"> <a href="https://www.youtrend.it/2021/02/19/sondaggio-quorum-youtrend-per-sky-tg24-gli-italiani-e-il-governo-draghi/" title="Sondaggio Quorum/YouTrend per Sky TG24: gli italiani e il governo Draghi"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2021/02/sondaggiodraghi-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2021/02/19/sondaggio-quorum-youtrend-per-sky-tg24-gli-italiani-e-il-governo-draghi/">Sondaggio Quorum/YouTrend per Sky TG24: gli italiani e il governo Draghi</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">19 Febbraio 2021</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-53236 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primopiano tag-composizione-governo tag-governo-draghi tag-mario-draghi tag-ministri"><div class="entry-image"> <a href="https://www.youtrend.it/2021/02/13/tutti-i-nomi-e-le-statistiche-sul-governo-draghi/" title="Tutti i nomi e le statistiche del Governo Draghi"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2021/02/chigi-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2021/02/13/tutti-i-nomi-e-le-statistiche-sul-governo-draghi/">Tutti i nomi e le statistiche del Governo Draghi</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">13 Febbraio 2021</span></div></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-6 col-sm-12"><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">I nostri canali social</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/youtrend" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li><li><a href="http://twitter.com/you_trend" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/ytrend" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/you_trend/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li><li><a href="https://www.linkedin.com/company/youtrend/" title="Linkedin" class="socicon-linkedin soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li></ul></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Iscriviti alla nostra newsletter!</h4><div class="textwidget custom-html-widget"><form action="https://a1d8x7.mailupclient.com/frontend/subscribe.aspx"><div> <label for="0">Nome*</label> <input type="text" rel="1" name="campo1" id="campo1" placeholder="Inserisci il tuo nome" maxlength="200" required="required"/><p></p></div><div> <label for="1">Cognome*</label> <input type="text" rel="2" name="campo2" id="campo2" placeholder="Inserisci il tuo cognome" maxlength="200" required="required"/><p></p></div><div> <label for="2">Email*</label> <input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"/><p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p></div><div> <br /><div> <label><input type="checkbox" name="privacy" required="required"/> Ho letto, compreso e accettato la</label> <a target="_blank" href="https://www.youtrend.it/privacy-policy-youtrend/" rel="noopener">Privacy Policy di YouTrend</a></div></div><div> <br /> <button type="submit" name="submit" value="true"> Invia </button></div> <br /> <input type="hidden" name="list" value="1"/></form></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-15" class="widget widget_text"><h4 class="widget-title">Contatti</h4><div class="textwidget"><p><a href="mailto:redazione@youtrend.it">redazione@youtrend.it</a></p></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-14" class="widget widget_text"><h4 class="widget-title">YouTrend è un progetto di Quorum</h4><div class="textwidget"><p><a href="http://www.agenziaquorum.it">Scopri Quorum</a></p></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © Quorum SAS 2011</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-delle-categorie-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="https://www.youtrend.it/fantaelezioni/">Fantaelezioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youtrend.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/2b9d9b6ca083ad8ccabd10793ad7bdde.js' id='contact-form-7-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/codedropz-uploader-min.js?ver=1.3.5.7' id='codedropz-uploader-js'></script> <script type='text/javascript' id='dnd-upload-cf7-js-extra'>/*  */
var dnd_cf7_uploader = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"58da21cde1","drag_n_drop_upload":{"tag":"h3","text":"Drag & Drop Files Here","or_separator":"or","browse":"Browse Files","server_max_error":"The uploaded file exceeds the maximum upload size of your server.","large_file":"Uploaded file is too large","inavalid_type":"Uploaded file is not allowed for file type","max_file_limit":"Note : Some of the files are not uploaded ( Only %count% files allowed )","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}},"dnd_text_counter":"of","disable_btn":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/3fbda99e0e3bb38132d38e8032accce6.js' id='dnd-upload-cf7-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/d3f4a3b72de42674a75975d37a94db63.js' id='gridlove-imagesloaded-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/e1f4468dc137ec8f2f5be027a3ae4432.js' id='gridlove-magnific-popup-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/cfe274b6627c05cfdf4ab92376bc4fac.js' id='gridlove-fitvids-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/85dbe89826fad1689c32ef5110535f7f.js' id='gridlove-autoellipsis-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/2261387341cf24d7c333b593dbf35a21.js' id='gridlove-sticky-kit-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/32494b3ed09150fa560853eff868b063.js' id='gridlove-owl-carousel-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/a39423f5643557de6a39ca1b640f13de.js' id='gridlove-objectfit-images-js' data-minify="1"></script> <script type='text/javascript' id='gridlove-main-js-extra'>/*  */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"5000","header_sticky_up":"1","logo":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","logo_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-large.png","logo_mini":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-mobile.png","logo_mini_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/9a40ce0f4c7c7a07a04cd5fec9294733.js' id='gridlove-main-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/83e3cf6dd99cc37c0296126aaac595e0.js' id='page-links-to-js' data-minify="1"></script> <script async="async" type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/7d5dd7cdaadad067ed97efe91393c517.js' id='akismet-form-js' data-minify="1"></script> <div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_displayed_bottombar essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_2091779442 print-no" id="essb_displayed_bottombar_2091779442" data-essb-postid="53662" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" data-essb-twitter-url="https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" data-essb-instance="2091779442"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/&t=Le+donne+nella+politica+italiana%3A+poche+e+lontane+dai+ruoli+di+vertice" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/&t=Le+donne+nella+politica+italiana%3A+poche+e+lontane+dai+ruoli+di+vertice&#39;,&#39;facebook&#39;,&#39;2091779442&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Le+donne+nella+politica+italiana%3A+poche+e+lontane+dai+ruoli+di+vertice&amp;url=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/&amp;counturl=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/&amp;related=you_trend&amp;via=you_trend&#39;,&#39;twitter&#39;,&#39;2091779442&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Le+donne+nella+politica+italiana%3A+poche+e+lontane+dai+ruoli+di+vertice&amp;url=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Le+donne+nella+politica+italiana%3A+poche+e+lontane+dai+ruoli+di+vertice&amp;url=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/&#39;,&#39;linkedin&#39;,&#39;2091779442&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.youtrend.it/2021/03/08/le-donne-nella-politica-italiana-poche-e-lontane-dai-ruoli-di-vertice/&#39;,&#39;google&#39;,&#39;2091779442&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2091779442&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2091779442&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div></div></div><script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.youtrend.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "23a0fea061", post_id : 53662 } ); } ); /*  */</script> <script type="text/javascript">/*  */
					window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-26780739-1');
				/*  */</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2116430764"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://www.youtrend.it/wp-content/cache/min/1/f588b0b4389a83c6e4b468ed3d01feac.css' type='text/css' media='all' / data-minify="1"><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/7d6f1dd363c7b7962df70ddda2ddcc81.js' async data-minify="1"></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(33,74,209,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I plugin "social" presenti su questo sito utilizzano cookie. Continuando la navigazione della pagina o cliccando su "Ok" accetti l'uso di cookie. Altrimenti clicca "No" per disabilitarli. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default" aria-label="No">No</a><a href="https://www.youtrend.it/cookie-policy-di-youtrend/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default" aria-label="Leggi la Cookie Policy">Leggi la Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script type="text/javascript">var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LcYmasZAAAAAMM2CWRdHd6-JiVpc3uHjw91TLBV',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit&#038;hl=it"
				async defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->