<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.youtrend.it/xmlrpc.php"><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il 2020 dei partiti: l&#039;anno più difficile per Salvini e la sua Lega" /><meta property="og:description" content="Il calo nei consensi per il Carroccio si è accompagnato ai falliti assalti in Emilia-Romagna e Toscana" /><meta property="og:url" content="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:tag" content="attilio fontana" /><meta property="article:tag" content="Giulio Gallera" /><meta property="article:tag" content="lega" /><meta property="article:tag" content="Luca Zaia" /><meta property="article:tag" content="Lucia Borgonzoni" /><meta property="article:tag" content="Matteo Salvini" /><meta property="article:tag" content="Susanna Ceccardi" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2020-12-26T12:28:57+01:00" /><meta property="article:modified_time" content="2020-12-26T14:15:52+01:00" /><meta property="og:updated_time" content="2020-12-26T14:15:52+01:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/12/lega2020.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="YouTrend" /><meta name="twitter:domain" content="YouTrend" /><meta name="twitter:title" content="Il 2020 dei partiti: l&#039;anno più difficile per Salvini e la sua Lega" /><meta name="twitter:description" content="Il calo nei consensi per il Carroccio si è accompagnato ai falliti assalti in Emilia-Romagna e Toscana" /><meta name="twitter:url" content="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" /><meta name="twitter:image:src" content="https://www.youtrend.it/wp-content/uploads/2020/12/lega2020.jpg" /><title>Il 2020 dei partiti: l&#039;anno più difficile per Salvini e la sua Lega - YouTrend</title><meta name="description" content="Il calo nei consensi per il Carroccio si è accompagnato ai falliti assalti in Emilia-Romagna e Toscana" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il 2020 dei partiti: l&#039;anno più difficile per Salvini e la sua Lega - YouTrend" /><meta property="og:description" content="Il calo nei consensi per il Carroccio si è accompagnato ai falliti assalti in Emilia-Romagna e Toscana" /><meta property="og:url" content="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:publisher" content="https://www.facebook.com/youtrend" /><meta property="article:published_time" content="2020-12-26T11:28:57+00:00" /><meta property="article:modified_time" content="2020-12-26T13:15:52+00:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/12/lega2020.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@you_trend" /><meta name="twitter:site" content="@you_trend" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Francesco Cianfanelli"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="6 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtrend.it/#website","url":"https://www.youtrend.it/","name":"YouTrend","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.youtrend.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/#primaryimage","inLanguage":"it-IT","url":"https://www.youtrend.it/wp-content/uploads/2020/12/lega2020.jpg","width":1900,"height":480},{"@type":"WebPage","@id":"https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/#webpage","url":"https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/","name":"Il 2020 dei partiti: l'anno pi\u00f9 difficile per Salvini e la sua Lega - YouTrend","isPartOf":{"@id":"https://www.youtrend.it/#website"},"primaryImageOfPage":{"@id":"https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/#primaryimage"},"datePublished":"2020-12-26T11:28:57+00:00","dateModified":"2020-12-26T13:15:52+00:00","author":{"@id":"https://www.youtrend.it/#/schema/person/31c2aefa0d94b0ca51e3aa23b476a141"},"description":"Il calo nei consensi per il Carroccio si \u00e8 accompagnato ai falliti assalti in Emilia-Romagna e Toscana","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/"]}]},{"@type":"Person","@id":"https://www.youtrend.it/#/schema/person/31c2aefa0d94b0ca51e3aa23b476a141","name":"Francesco Cianfanelli","image":{"@type":"ImageObject","@id":"https://www.youtrend.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=96&d=identicon&r=g","caption":"Francesco Cianfanelli"},"description":"Consulente per la comunicazione e giornalista, laureato in Scienze Politiche a Firenze e diplomato alla London School of Journalism. Dopo un'esperienza alla Camera dei Deputati, sono stato responsabile della comunicazione per aziende e progetti politici. Dal 2019 collaboro con Quorum. Nel tempo libero amo la corsa, la bicicletta, i podcast e altre attivit\u00e0 da asociali. Se ho qualcosa di intelligente da scrivere lo faccio qui."}]}</script> <link rel='dns-prefetch' href='//www.youtrend.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed" href="https://www.youtrend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed dei commenti" href="https://www.youtrend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Il 2020 dei partiti: l&#8217;anno più difficile per Salvini e la sua Lega Feed dei commenti" href="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtrend.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='dnd-upload-cf7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/be0bf2b2f4f159a01cb7ca3a817923b5.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/8c0eca97e1489e9754efec22a0b5e893.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.youtrend.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.youtrend.it/wp-content/cache/min/1/c988edbb8507dcd2222f52d58ba1ae8a.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.youtrend.it/wp-content/cache/min/1/f5614026400b485f75b2fd32fe2f7194.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='fontawesome-css'  href='https://www.youtrend.it/wp-content/plugins/subscribe-to-download-lite/fontawesome/css/all.min.css?ver=1.1.2' type='text/css' media='all' /><link rel='stylesheet' id='stdl-frontend-style-css'  href='https://www.youtrend.it/wp-content/cache/min/1/cabb789301c852ce0af8f5342e2451f3.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-font-awesome-css'  href='https://www.youtrend.it/wp-content/cache/min/1/10357ef735768d4b7ce460f4cdfac786.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-bootstrap-css'  href='https://www.youtrend.it/wp-content/cache/min/1/dbaf4aa2445668c9730c0784d91e07d1.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-magnific-popup-css'  href='https://www.youtrend.it/wp-content/cache/min/1/693214f8ca93cd52c07512227301dd4e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-owl-carousel-css'  href='https://www.youtrend.it/wp-content/cache/min/1/5928d8ec9a9d2919d7c57d251630e8c9.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-main-css'  href='https://www.youtrend.it/wp-content/cache/min/1/b4560678c22a7420d91844612d4c224f.css' type='text/css' media='all' / data-minify="1"><style id='gridlove-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/0a7ed36e27881de57d2b022a4ea38f56.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/57a1e35de55caebbb9ba9711be892c98.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='ai-jquery-js-js-extra'>/*  */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/1b7d1959d51ce0f47ee6522dcffed089.js' id='ai-jquery-js-js' data-minify="1"></script> <script type='text/javascript' id='ai-jquery-js-js-after'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","nonce":"85f9f60ccd","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/4e5e774f6f16816daa6b51e9dd94f43c.js' id='mks_shortcodes_js-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/menu-in-post/js/main-min.js?ver=5.6' id='menu_in_post_frontend_script-js'></script> <script type='text/javascript' id='stdl-frontend-script-js-extra'>/*  */
var stdl_frontend_obj = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"d73691727c"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/649ffd52a664a709f5e215809a8f81c2.js' id='stdl-frontend-script-js' data-minify="1"></script>  <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","essb3_nonce":"939e638d2a","essb3_plugin_url":"https:\/\/www.youtrend.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.youtrend.it\/","essb3_postfloat_stay":false,"post_id":51959,"bottombar_appear":"2%","facebook_client":true,"facebook_post_url":"https:\/\/www.youtrend.it\/2020\/12\/26\/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega\/","facebook_post_recovery_url":"http:\/\/www.youtrend.it\/2020\/12\/26\/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega\/"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26780739-1"></script> <link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-180x180.png" /><meta name="msapplication-TileImage" content="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-270x270.png" /><style type="text/css">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</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-51959 single-format-standard cookies-set cookies-accepted chrome gridlove-v_1_8"> <header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-r"><li><ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-23876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li id="menu-item-23877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li id="menu-item-23881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></div></div></div><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata.png" alt="YouTrend"></a></span> <span class="gridlove-site-description"></span></div></div><div class="gridlove-slot-r"> <nav class="gridlove-main-navigation"><ul id="menu-menu-delle-categorie" class="gridlove-main-nav gridlove-menu"><li id="menu-item-23945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li id="menu-item-30400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li id="menu-item-30401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li id="menu-item-30399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li id="menu-item-20737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li id="menu-item-30526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li id="menu-item-30525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li id="menu-item-30524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li id="menu-item-30066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li id="menu-item-40466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li id="menu-item-36177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li id="menu-item-30067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li id="menu-item-20869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li id="menu-item-45066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-42463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li id="menu-item-45070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li id="menu-item-21042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li id="menu-item-31632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li id="menu-item-35033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li id="menu-item-30438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li id="menu-item-33584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="https://www.youtrend.it/fantaelezioni/">Fantaelezioni</a></li><li id="menu-item-40895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul> </nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li></ul></div></div></div> </header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo-mini" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata-mobile.png" alt="YouTrend"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1300" height="328" src="https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-1300x328.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" loading="lazy" srcset="https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-1300x328.jpg 1300w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-1024x259.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-768x194.jpg 768w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-1536x388.jpg 1536w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-370x93.jpg 370w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-270x68.jpg 270w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-570x144.jpg 570w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020-740x187.jpg 740w, https://www.youtrend.it/wp-content/uploads/2020/12/lega2020.jpg 1900w" sizes="(max-width: 1300px) 100vw, 1300px" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-7"> <article id="post-51959" class="gridlove-box box-vm post-51959 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primopiano tag-attilio-fontana tag-giulio-gallera tag-lega tag-luca-zaia tag-lucia-borgonzoni tag-matteo-salvini tag-susanna-ceccardi"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div><h1 class="entry-title">Il 2020 dei partiti: l&#8217;anno più difficile per Salvini e la sua Lega</h1><div class="entry-meta"><div class="meta-item meta-author"><div class="coauthors"><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/fracianfa/"><img alt='' src='https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' loading='lazy' />Francesco Cianfanelli</a></span></span></div></div><div class="meta-item meta-date"><span class="updated">26 Dicembre 2020</span></div><div class="meta-item meta-comments"><a href="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/#respond">Commenta</a></div><div class="meta-item meta-rtime">8 min</div></div></div><div class="the_subtitle">Il calo nei consensi per il Carroccio si è accompagnato ai falliti assalti in Emilia-Romagna e Toscana</div><div class="entry-content"><p>Il 2020 è stato l’anno più difficile per la <strong>Lega</strong> di <strong>Matteo Salvini</strong>, da quando quest’ultimo ne è segretario. Il partito resta costantemente la prima forza del Paese nei sondaggi, seppur con un <strong>margine molto meno rassicurante</strong> rispetto a un anno fa: a gennaio la Lega era stimata dai sondaggi stabilmente oltre il 30% (30,8% secondo la Supermedia YouTrend), mentre a dicembre si piazza al di sotto del 24%, dopo un anno di continua discesa, frenata solo negli ultimi mesi. In un anno la Lega ha perso quindi 13 punti di vantaggio rispetto a Fratelli d&#8217;Italia e 8 rispetto al Partito Democratico.</p><p>Ma ciò che fotografa meglio le difficoltà del leader leghista è la<strong> minore centralità</strong> della sua figura nel panorama politico italiano e nel centrodestra: il calo della Lega va infatti di pari passo con la <a href="https://www.youtrend.it/2020/12/21/il-2020-dei-partiti-non-si-ferma-la-crescita-di-fratelli-ditalia/">crescita di Fratelli d’Italia</a> e del gradimento verso <strong>Giorgia Meloni</strong>, ormai in grado di contendere a Salvini la guida del centrodestra. Molti fattori hanno contribuito ad appannare l&#8217;immagine della Lega e del suo leader, dalle sconfitte elettorali all&#8217;approccio (effettivo e comunicativo) nei confronti della pandemia.&nbsp;</p><div class="flourish-embed flourish-chart" data-src="visualisation/4629286"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;</p><h3><strong>L’inizio di tutto: l’Emilia-Romagna</strong></h3><p>L’origine dei problemi della Lega in questo 2020 si può identificare facilmente nella sconfitta elettorale alle elezioni regionali in Emilia-Romagna, e non solo perché essa risale proprio a gennaio. Matteo Salvini investe molto del proprio capitale politico in questa sfida, sperando che una vittoria della senatrice leghista <strong>Lucia Borgonzoni</strong> provochi la caduta del governo giallo-rosso e dia la possibilità al centrodestra di tornare al Governo, magari attraverso un passaggio elettorale che in quel momento sembrava avere un esito scontato. Del resto, c&#8217;è chi ha parlato delle regionali in Emilia-Romagna come di un vero e proprio referendum su Matteo Salvini.</p><p>La scommessa si rivela persa quando la sera del 26 gennaio Lucia Borgonzoni resta 8 punti dietro al candidato del centrosinistra <strong>Stefano Bonaccini</strong>: un abisso rispetto alle previsioni e agli ultimi risultati delle politiche e delle europee nella Regione. Il fatto che la Lega sia abbondantemente il primo partito nel centrodestra e che prenda contemporaneamente il 12% in <strong>Calabria</strong> (praticamente quanto Forza Italia, che esprimeva la candidata presidente) è una magra consolazione. La spallata al Governo è fallita e con l’emergenza Covid che sta per iniziare non ce ne saranno altre per un po’.</p><p>Da qui si accentua il vero calo della Lega nei sondaggi: il partito tocca il suo massimo del 2020 a inizio febbraio, pochi giorni dopo le elezioni, ma da lì è una discesa continua e costante, sulla quale influiscono più fattori, dalle ripercussioni delle sconfitte elettorali alla crisi del Coronavirus.</p><div class="flourish-embed flourish-chart" data-src="visualisation/4593531"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;</p><p>Pochi giorni dopo le elezioni, inoltre, il Senato vota a favore della richiesta di autorizzazione a procedere contro Matteo Salvini, accusato di sequestro di persona&nbsp;per il mancato sbarco della nave militare <strong>Gregoretti</strong>. Tutto questo si ripeterà a luglio per il caso<strong> Open Arms</strong>.</p><p>&nbsp;</p><h3><strong>Il coronavirus travolge la Giunta lombarda</strong></h3><p>Dal 20 febbraio, quando vengono accertati i primi casi di italiani positivi al coronavirus a Codogno, tutto il resto passa in secondo piano. Salgono alla ribalta i Presidenti di Regione come <strong>Luca Zaia</strong>, che sulla gestione dell’emergenza sanitaria ha costruito le fondamenta per il clamoroso risultato elettorale di settembre.</p><p>Viene invece travolta la <strong>Lombardia</strong>, divenuta simbolo dell’emergenza sanitaria in Occidente, e sulle prime pagine dei giornali si trovano sempre più spesso le foto della Giunta di centrodestra, in particolare del Presidente <strong>Attilio Fontana</strong> (Lega) e dell’Assessore al Welfare <strong>Giulio Gallera</strong> (Forza Italia), che diventano i volti simbolo del fallimento lombardo nella gestione della pandemia. Un motivo di forte imbarazzo per la Lega, dato che la Lombardia non è solo la Regione più importante governata dal Carroccio, ma è spesso stata citata come modello dagli amministratori leghisti, soprattutto in fatto di sanità.</p><p>Le vicende in questione sono oggetto anche di diverse <strong>inchieste della magistratura</strong>, da quelle volte ad accertare le responsabilità nella gestione della pandemia, e quindi il mancato <em>lockdown</em> della Val Seriana e l’inadeguata protezione degli anziani nelle RSA, fino a quella sul tentativo della Regione Lombardia di acquistare una fornitura di camici da un’azienda del cognato del Presidente Fontana (poi tramutata in donazione per evitare conflitti di interessi).</p><p>&nbsp;</p><h3><strong>Salvini alle prese col coronavirus</strong></h3><p>Anche Matteo Salvini inciampa sull&#8217;approccio nei confronti della pandemia, con messaggi spesso contraddittori e poco in linea con quello che, sondaggi alla mano, è il sentire dell&#8217;elettorato. Se quasi tutti i politici in una prima fase hanno sottovalutato l&#8217;emergenza e sono stati protagonisti di cambi d&#8217;opinione repentini, per un leader come Salvini, sempre molto presente e netto nelle opinioni espresse, questi errori hanno pesato più che per altri. Inoltre, l&#8217;utilizzo della pandemia per attaccare il governo anche sulla gestione degli <strong>sbarchi dal Nord Africa</strong>, in un momento caratterizzato da una forte solidarietà istituzionale, ha contribuito al calo della Lega, che nel periodo del <em>lockdown</em> primaverile ha perso oltre 3 punti nella Supermedia.</p><div class="flourish-embed flourish-chart" data-src="visualisation/4723454"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;</p><p>La Lega, come tutto il centrodestra, rappresenta durante la fase della pandemia la <strong>voce delle imprese e del settore produttivo</strong>, spingendo &#8211; con poche eccezioni in alcuni momenti &#8211; per l&#8217;alleggerimento dei divieti e per lo stanziamento di maggiori risorse a sostegno di lavoratori e imprese colpiti dalla crisi. L&#8217;opposizione alle limitazioni imposte sfocia spesso in un messaggio che sottovaluta la pericolosità del virus, soprattutto dopo il primo <em>lockdown</em>, in corrispondenza della forte riduzione dei contagi durante l&#8217;estate. In questo periodo Matteo Salvini convoca e partecipa ad eventi di massa, si fa fotografare senza mascherina vicino ai sostenitori e partecipa anche ad un convegno di &#8220;negazionisti&#8221; in Senato, dove rifiuta di indossare la mascherina.</p><p>&nbsp;</p><h3><strong>La vittoria plebiscitaria di Zaia<br /> </strong></h3><p>Le elezioni regionali del 20 e del 21 settembre sono state un passaggio fatto di luci ed ombre per la Lega, trionfatrice in Veneto e sconfitta in Toscana. <strong>Luca Zaia</strong>, dato già come grande favorito in Veneto prima dell’esplosione della pandemia, è arrivato alla campagna elettorale forte dell’ottima gestione della pandemia e alle urne non ha deluso le aspettative, vincendo con il <strong>76,8%</strong> dei voti: si tratta della percentuale più alta mai raggiunta da un candidato in un&#8217;elezione regionale, da quando nel 1995 è stata introdotta l&#8217;elezione diretta del Presidente.</p><p>Nonostante Zaia abbia sempre negato di ambire alla leadership nazionale, il trionfo del governatore del Veneto ha riacceso il <strong>dibattito</strong> sul ruolo di guida della Lega, ma soprattutto sulla sua <strong>anima</strong>. Zaia e Salvini rappresentano infatti due visioni diverse del partito: la Lega federalista contro la Lega nazionalista, la Lega del Nord conto la Lega nazionale, la leadership moderata contro il populismo di destra, la Lega degli amministratori contro la Lega del leader carismatico.</p><p>A dimostrare la forza di Zaia in Veneto è stato anche il confronto fra la lista della Lega e quella a sostegno del Presidente, con la seconda che ha vinto abbondantemente la sfida interna col <strong>44,6%</strong> (contro il 16,9% della Lega). Pochi giorni prima del voto, inoltre, il commissario della Lega veneta Lorenzo Fontana aveva inviato una lettera ai segretari locali del partito per invitare tutti a sostenere solo la lista delle Lega, a discapito di quella del Presidente: un episodio che ha fatto discutere ed ha fatto emergere chiaramente che l&#8217;esito del confronto fra le liste non lasciava indifferenti i vertici della Lega.</p><p>&nbsp;</p><p><strong>&nbsp;</strong></p><h3><strong>Il secondo assalto mancato alle roccaforti rosse<br /> </strong></h3><p>Se la vittoria in Veneto era scontata, il tentativo di spodestare il centrosinistra dalla <strong>Toscana</strong> si è rivelato complicato come previsto. Il fatto stesso che, oltre al Veneto, alla Lega sia stata concessa solo la Toscana è stato letto come un segnale della perdita di centralità di Matteo Salvini all’interno della coalizione.</p><p>L’eurodeputata leghista <strong>Susanna Ceccardi</strong>, che cinque anni prima era diventata sindaca di Cascina e per questo rappresentava il volto della Lega capace di espugnare le aree tradizionalmente rosse, ha inoltre deciso di limitare molto la presenza di Matteo Salvini in campagna elettorale, memore della campagna di Lucia Borgonzoni in Emilia-Romagna, dove l’onnipresente segretario aveva oscurato la vera candidata. Il tentativo non è stato però sufficiente per ribaltare il pronostico, nonostante i sondaggi delle ultime settimane considerassero la sfida molto incerta: alla fine, il candidato del centrosinistra Eugenio Giani ha infatti vinto con 8 punti di vantaggio &#8211; un <em>déjà-vu</em> del risultato di gennaio in Emilia-Romagna.</p><p>La presenza di una candidata leghista non è bastata neanche per frenare il travaso di voti dalla Lega a Fratelli d’Italia: se alle europee di un anno prima il partito di Salvini aveva eclissato gli alleati prendendo in Toscana quasi 26 punti in più rispetto a FdI (31,5% a 5,8%), questa volta il vantaggio sulla forza politica guidata da Giorgia Meloni è stato di appena 8 punti.</p><div class="flourish-embed flourish-chart" data-src="visualisation/4775294"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;</p><h3><strong>I decreti Salvini e i nuovi arrivi da Forza Italia<br /> </strong></h3><p>A novembre, nonostante il non facile momento della Lega, il gruppo parlamentare della Camera si rafforza con tre innesti da Forza Italia (tra cui quello di <strong>Laura Ravetto</strong>): fra i motivi citati, ci sarebbe l&#8217;avvicinamento di Berlusconi al Governo Conte. Il 18 dicembre, infine, il Parlamento approva il decreto che cancella parzialmente i <strong>decreti Salvini</strong> in fatto di immigrazione e sicurezza, dopo due giorni di sedute molto tese in Senato: un atto simbolicamente forte, data l&#8217;importanza che questi provvedimenti avevano avuto per la Lega.</p><p>Ora non resta che aspettare il <strong>2021</strong> per capire come evolverà il consenso verso il Carroccio: continuerà a calare o tornerà a crescere? Gli occhi sono puntati sulla prossime sfide elettorali del nostro Paese, dalle elezioni anticipate in Calabria del 14 febbraio alle amministrative in oltre 1.200 comuni in primavera.</p><p>&nbsp;</p><div class="essb_break_scroll"></div><div class="entry-tags"> <a href="https://www.youtrend.it/tag/attilio-fontana/" rel="tag">attilio fontana</a> <a href="https://www.youtrend.it/tag/giulio-gallera/" rel="tag">Giulio Gallera</a> <a href="https://www.youtrend.it/tag/lega/" rel="tag">lega</a> <a href="https://www.youtrend.it/tag/luca-zaia/" rel="tag">Luca Zaia</a> <a href="https://www.youtrend.it/tag/lucia-borgonzoni/" rel="tag">Lucia Borgonzoni</a> <a href="https://www.youtrend.it/tag/matteo-salvini/" rel="tag">Matteo Salvini</a> <a href="https://www.youtrend.it/tag/susanna-ceccardi/" rel="tag">Susanna Ceccardi</a></div><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/37fc1d0928e591afafa4924f9541fe49?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Francesco Cianfanelli</h4><div class="gridlove-author-desc"><p>Consulente per la comunicazione e giornalista, laureato in Scienze Politiche a Firenze e diplomato alla London School of Journalism. Dopo un'esperienza alla Camera dei Deputati, sono stato responsabile della comunicazione per aziende e progetti politici. Dal 2019 collaboro con Quorum. Nel tempo libero amo la corsa, la bicicletta, i podcast e altre attività da asociali. Se ho qualcosa di intelligente da scrivere lo faccio qui.</p></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/fracianfa/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a></div></div></div></div></div> </article><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtrend.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Sito</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='51959' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5716b66e09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbe anche interessarti</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48957 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-campania tag-elezioni-regionali tag-giovanni-toti tag-liguria tag-luca-zaia tag-michele-emiliano tag-puglia tag-regionali-2020 tag-veneto tag-vincenzo-de-luca"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/25/regionali-2020-limportanza-del-fattore-presidente/" title="Regionali 2020: l&#8217;importanza del fattore Presidente"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/presidenti-370x150.png" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/25/regionali-2020-limportanza-del-fattore-presidente/">Regionali 2020: l&#8217;importanza del fattore Presidente</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 Settembre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48849 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-elezioni-2020 tag-elezioni-veneto-2020 tag-luca-zaia tag-regionali-2020 tag-veneto tag-zaia"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/24/regionali-in-veneto-il-trionfo-di-zaia/" title="Regionali in Veneto: il trionfo di Zaia"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/Regionali-Veneto-2020-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/24/regionali-in-veneto-il-trionfo-di-zaia/">Regionali in Veneto: il trionfo di Zaia</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">24 Settembre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48412 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-arturo-lorenzoni tag-elezioni-regionali tag-elezioni-veneto-2020 tag-lega tag-luca-zaia tag-partito-democratico tag-regionali-2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/18/regionali-in-veneto-una-sfida-gia-chiusa/" title="Regionali in Veneto: una sfida già chiusa?"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/Regionali-Veneto-2020-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/18/regionali-in-veneto-una-sfida-gia-chiusa/">Regionali in Veneto: una sfida già chiusa?</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">18 Settembre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48370 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-elezioni-regionali tag-elezioniregionali tag-forza-italia tag-fratelli-musulmani tag-giovanni-toti tag-lega tag-liguria tag-referendum tag-regionali tag-regionali-2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/17/regionali-in-liguria-toti-contro-lalleanza-giallorossa/" title="Regionali in Liguria: Toti contro l&#8217;alleanza giallorossa"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/New-Project-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" loading="lazy" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/17/regionali-in-liguria-toti-contro-lalleanza-giallorossa/">Regionali in Liguria: Toti contro l&#8217;alleanza giallorossa</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">17 Settembre 2020</span></div></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-6 col-sm-12"><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">I nostri canali social</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/youtrend" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li><li><a href="http://twitter.com/you_trend" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/ytrend" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/you_trend/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li><li><a href="https://www.linkedin.com/company/youtrend/" title="Linkedin" class="socicon-linkedin soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li></ul></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Iscriviti alla nostra newsletter!</h4><div class="textwidget custom-html-widget"><form action="https://a1d8x7.mailupclient.com/frontend/subscribe.aspx"><div> <label for="0">Nome*</label> <input type="text" rel="1" name="campo1" id="campo1" placeholder="Inserisci il tuo nome" maxlength="200" required="required"/><p></p></div><div> <label for="1">Cognome*</label> <input type="text" rel="2" name="campo2" id="campo2" placeholder="Inserisci il tuo cognome" maxlength="200" required="required"/><p></p></div><div> <label for="2">Email*</label> <input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"/><p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p></div><div> <br /><div> <label><input type="checkbox" name="privacy" required="required"/> Ho letto, compreso e accettato la</label> <a target="_blank" href="https://www.youtrend.it/privacy-policy-youtrend/" rel="noopener">Privacy Policy di YouTrend</a></div></div><div> <br /> <button type="submit" name="submit" value="true"> Invia </button></div> <br /> <input type="hidden" name="list" value="1"/></form></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-15" class="widget widget_text"><h4 class="widget-title">Contatti</h4><div class="textwidget"><p><a href="mailto:redazione@youtrend.it">redazione@youtrend.it</a></p></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-14" class="widget widget_text"><h4 class="widget-title">YouTrend è un progetto di Quorum</h4><div class="textwidget"><p><a href="http://www.agenziaquorum.it">Scopri Quorum</a></p></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © Quorum SAS 2011</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-delle-categorie-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="https://www.youtrend.it/fantaelezioni/">Fantaelezioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youtrend.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/9e0b91ba3563ffccbd2459930bdd342b.js' id='contact-form-7-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/codedropz-uploader-min.js?ver=1.3.5.7' id='codedropz-uploader-js'></script> <script type='text/javascript' id='dnd-upload-cf7-js-extra'>/*  */
var dnd_cf7_uploader = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"ddb187fed4","drag_n_drop_upload":{"tag":"h3","text":"Drag & Drop Files Here","or_separator":"or","browse":"Browse Files","server_max_error":"The uploaded file exceeds the maximum upload size of your server.","large_file":"Uploaded file is too large","inavalid_type":"Uploaded file is not allowed for file type","max_file_limit":"Note : Some of the files are not uploaded ( Only %count% files allowed )","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}},"dnd_text_counter":"of","disable_btn":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/c4b1b7ad61de08250a25944fcbb829c2.js' id='dnd-upload-cf7-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/90cc60b1b40bb4532b69f0f16c3d9c47.js' id='gridlove-imagesloaded-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/544fc587d4c33497c14c20f2aecc6e81.js' id='gridlove-magnific-popup-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/98f2a8fb7461db78907deb03e9540a60.js' id='gridlove-fitvids-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/15890645b63bf09e6a3b26357e62dc15.js' id='gridlove-autoellipsis-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/6d03606bda2ecde4f3cac9efb0ecc68d.js' id='gridlove-sticky-kit-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/52d2436e33cd33371b44216278167215.js' id='gridlove-owl-carousel-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/69af7a7fce1cc2ec7cda876367bf1d77.js' id='gridlove-objectfit-images-js' data-minify="1"></script> <script type='text/javascript' id='gridlove-main-js-extra'>/*  */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"5000","header_sticky_up":"1","logo":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","logo_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-large.png","logo_mini":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-mobile.png","logo_mini_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/726051e117cae40497af1bd13a760deb.js' id='gridlove-main-js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/31abe490f3e13cdaadcbd593a05cc3f1.js' id='page-links-to-js' data-minify="1"></script> <script async="async" type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/2848c406f3b6a73aacdde4b1adf797a7.js' id='akismet-form-js' data-minify="1"></script> <div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_displayed_bottombar essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_1204830995 print-no" id="essb_displayed_bottombar_1204830995" data-essb-postid="51959" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" data-essb-twitter-url="https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" data-essb-instance="1204830995"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/&t=Il+2020+dei+partiti%3A+l%27anno+pi%C3%B9+difficile+per+Salvini+e+la+sua+Lega" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/&t=Il+2020+dei+partiti%3A+l%27anno+pi%C3%B9+difficile+per+Salvini+e+la+sua+Lega&#39;,&#39;facebook&#39;,&#39;1204830995&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Il+2020+dei+partiti%3A+l%27anno+pi%C3%B9+difficile+per+Salvini+e+la+sua+Lega&amp;url=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/&amp;counturl=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/&amp;related=you_trend&amp;via=you_trend&#39;,&#39;twitter&#39;,&#39;1204830995&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Il+2020+dei+partiti%3A+l%27anno+pi%C3%B9+difficile+per+Salvini+e+la+sua+Lega&amp;url=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Il+2020+dei+partiti%3A+l%27anno+pi%C3%B9+difficile+per+Salvini+e+la+sua+Lega&amp;url=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/&#39;,&#39;linkedin&#39;,&#39;1204830995&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.youtrend.it/2020/12/26/il-2020-dei-partiti-lanno-piu-difficile-per-salvini-e-la-sua-lega/&#39;,&#39;google&#39;,&#39;1204830995&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1204830995&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1204830995&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div></div></div><script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.youtrend.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "069b936d94", post_id : 51959 } ); } ); /*  */</script> <script type="text/javascript">/*  */
					window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-26780739-1');
				/*  */</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2116430764"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://www.youtrend.it/wp-content/cache/min/1/b3ac9254a44d69e661453074ea0ffb7b.css' type='text/css' media='all' / data-minify="1"><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/fbe13327cc8add2786f49ed9f8eeac73.js' async data-minify="1"></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(33,74,209,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I plugin "social" presenti su questo sito utilizzano cookie. Continuando la navigazione della pagina o cliccando su "Ok" accetti l'uso di cookie. Altrimenti clicca "No" per disabilitarli. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default" aria-label="No">No</a><a href="https://www.youtrend.it/cookie-policy-di-youtrend/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default" aria-label="Leggi la Cookie Policy">Leggi la Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div>  <script type="text/javascript">var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LcYmasZAAAAAMM2CWRdHd6-JiVpc3uHjw91TLBV',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit&#038;hl=it"
				async defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609018056 -->