<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.youtrend.it/xmlrpc.php"><title>USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi - YouTrend</title><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi" /><meta property="og:description" content="Il nostro Giovanni Diamanti ha intervistato Filippo Sensi, già portavoce di Palazzo Chigi nei governi Renzi e Gentiloni" /><meta property="og:url" content="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:section" content="Primo piano" /><meta property="article:published_time" content="2020-09-29T15:53:12+01:00" /><meta property="article:modified_time" content="2020-09-29T16:44:04+01:00" /><meta property="og:updated_time" content="2020-09-29T16:44:04+01:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/09/usa.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="YouTrend" /><meta name="twitter:domain" content="YouTrend" /><meta name="twitter:title" content="USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi" /><meta name="twitter:description" content="Il nostro Giovanni Diamanti ha intervistato Filippo Sensi, già portavoce di Palazzo Chigi nei governi Renzi e Gentiloni" /><meta name="twitter:url" content="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" /><meta name="twitter:image:src" content="https://www.youtrend.it/wp-content/uploads/2020/09/usa.jpg" /><meta name="description" content="Il nostro Giovanni Diamanti ha intervistato Filippo Sensi, già portavoce di Palazzo Chigi nei governi Renzi e Gentiloni"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi - YouTrend" /><meta property="og:description" content="Il nostro Giovanni Diamanti ha intervistato Filippo Sensi, già portavoce di Palazzo Chigi nei governi Renzi e Gentiloni" /><meta property="og:url" content="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:publisher" content="https://www.facebook.com/youtrend" /><meta property="article:author" content="http://www.facebook.com/giovanni.diamanti.1989" /><meta property="article:section" content="USA 2020" /><meta property="article:published_time" content="2020-09-29T14:53:12+00:00" /><meta property="article:modified_time" content="2020-09-29T15:44:04+00:00" /><meta property="og:updated_time" content="2020-09-29T15:44:04+00:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/09/usa.jpg" /><meta property="og:image:secure_url" content="https://www.youtrend.it/wp-content/uploads/2020/09/usa.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Il nostro Giovanni Diamanti ha intervistato Filippo Sensi, già portavoce di Palazzo Chigi nei governi Renzi e Gentiloni" /><meta name="twitter:title" content="USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi - YouTrend" /><meta name="twitter:site" content="@you_trend" /><meta name="twitter:image" content="https://www.youtrend.it/wp-content/uploads/2020/09/usa.jpg" /><meta name="twitter:creator" content="@giodiamanti" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtrend.it/#website","url":"https://www.youtrend.it/","name":"YouTrend","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"https://www.youtrend.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/#primaryimage","inLanguage":"it-IT","url":"https://www.youtrend.it/wp-content/uploads/2020/09/usa.jpg","width":1900,"height":480},{"@type":"WebPage","@id":"https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/#webpage","url":"https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/","name":"USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi - YouTrend","isPartOf":{"@id":"https://www.youtrend.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/#primaryimage"},"datePublished":"2020-09-29T14:53:12+00:00","dateModified":"2020-09-29T15:44:04+00:00","author":{"@id":"https://www.youtrend.it/#/schema/person/a3acd691bb2037e7915882a8f91d1731"},"description":"Il nostro Giovanni Diamanti ha intervistato Filippo Sensi, gi\u00e0 portavoce di Palazzo Chigi nei governi Renzi e Gentiloni","potentialAction":[{"@type":"ReadAction","target":["https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/"]}]},{"@type":["Person"],"@id":"https://www.youtrend.it/#/schema/person/a3acd691bb2037e7915882a8f91d1731","name":"Giovanni Diamanti","image":{"@type":"ImageObject","@id":"https://www.youtrend.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/82e7e070db68d5315ca762609c8487e3?s=96&d=identicon&r=g","caption":"Giovanni Diamanti"},"description":"Classe 1989, consulente e stratega politico. Co-fondatore e amministratore di Quorum, ha lavorato ad alcune tra le pi\u00f9 importanti campagne italiane, tra cui quelle di Debora Serracchiani, Dario Nardella, Nicola Zingaretti, Vincenzo De Luca, Pierfrancesco Majorino, Beppe Sala. In realt\u00e0 \u00e8 un ragazzo timido che ama guardarsi la punta delle scarpe. Uomo dalla testa veloce, ha idee (confuse) in ordine sparso - cos\u00ec come i capelli.","sameAs":["http://www.facebook.com/giovanni.diamanti.1989","https://twitter.com/@giodiamanti"]}]}</script> <link rel='dns-prefetch' href='//www.youtrend.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed" href="https://www.youtrend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed dei commenti" href="https://www.youtrend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi Feed dei commenti" href="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtrend.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' /><link rel='stylesheet' id='dnd-upload-cf7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/1a6f991cf1df6710558d0316941b966a.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/6d8d51bed38912e6ddfd296d555e13b3.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.youtrend.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.youtrend.it/wp-content/cache/min/1/1a48e11147b37b905ac3f82e39a9833e.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.youtrend.it/wp-content/cache/min/1/a6d73793270916657314c03f0d5c556a.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='gridlove-font-awesome-css'  href='https://www.youtrend.it/wp-content/cache/min/1/1b334a332bd08e5b0af7ac94ef11d172.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-bootstrap-css'  href='https://www.youtrend.it/wp-content/cache/min/1/4f3911155a79395a4646176145df280a.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-magnific-popup-css'  href='https://www.youtrend.it/wp-content/cache/min/1/c0aa12b1cf1241a2f29a6182955b5d62.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-owl-carousel-css'  href='https://www.youtrend.it/wp-content/cache/min/1/0828b5214f19e3ee799b80e68dd9e1ae.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-main-css'  href='https://www.youtrend.it/wp-content/cache/min/1/56129e93cb4bf7c09f027f209c1293cb.css' type='text/css' media='all' / data-minify="1"><style id='gridlove-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/7e07aa06d5b4ae0c93f125c840615703.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/9651286d86a8ae4f5927333abfa24cf0.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/9a3315502ba7c4a4cd20ef4125f7cdb6.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/699db0ff9d69659b932fa457a21c88db.js' data-minify="1"></script> <script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","nonce":"84a9ba3d23","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/455a08aea96f1a8d507682246a0d886f.js' data-minify="1"></script>  <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","essb3_nonce":"54e3866c79","essb3_plugin_url":"https:\/\/www.youtrend.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.youtrend.it\/","essb3_postfloat_stay":false,"post_id":49024,"bottombar_appear":"2%","facebook_client":true,"facebook_post_url":"https:\/\/www.youtrend.it\/2020\/09\/29\/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi\/","facebook_post_recovery_url":"http:\/\/www.youtrend.it\/2020\/09\/29\/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi\/"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26780739-1"></script> <link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-180x180.png" /><meta name="msapplication-TileImage" content="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-270x270.png" /><style type="text/css">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</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-49024 single-format-standard cookies-not-set unknown gridlove-v_1_8"> <header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata.png" alt="YouTrend"></a></span> <span class="gridlove-site-description"></span></div></div><div class="gridlove-slot-r"> <nav class="gridlove-main-navigation"><ul id="menu-menu-delle-categorie" class="gridlove-main-nav gridlove-menu"><li id="menu-item-23945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li id="menu-item-30400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li id="menu-item-30401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li id="menu-item-30399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li id="menu-item-20737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li id="menu-item-30526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li id="menu-item-30525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li id="menu-item-30524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li id="menu-item-30066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li id="menu-item-40466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li id="menu-item-36177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li id="menu-item-30067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li id="menu-item-20869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li id="menu-item-45066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-42463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li id="menu-item-45070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li id="menu-item-21042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li id="menu-item-31632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li id="menu-item-35033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li id="menu-item-30438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li id="menu-item-33584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li id="menu-item-40895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul> </nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li><ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-23876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li id="menu-item-23877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li id="menu-item-23878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li id="menu-item-23881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></div></div></div> </header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo-mini" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata-mobile.png" alt="YouTrend"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button gridlove-social-icons"> <span> <i class="fa fa-share-alt"></i> </span><ul class="sub-menu"><li><ul id="menu-gridlove-social-1" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1300" height="328" src="https://www.youtrend.it/wp-content/uploads/2020/09/usa-1300x328.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" srcset="https://www.youtrend.it/wp-content/uploads/2020/09/usa-1300x328.jpg 1300w, https://www.youtrend.it/wp-content/uploads/2020/09/usa-768x194.jpg 768w, https://www.youtrend.it/wp-content/uploads/2020/09/usa-1024x259.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2020/09/usa-370x93.jpg 370w, https://www.youtrend.it/wp-content/uploads/2020/09/usa-270x68.jpg 270w, https://www.youtrend.it/wp-content/uploads/2020/09/usa-570x144.jpg 570w, https://www.youtrend.it/wp-content/uploads/2020/09/usa-740x187.jpg 740w" sizes="(max-width: 1300px) 100vw, 1300px" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-7"> <article id="post-49024" class="gridlove-box box-vm post-49024 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-usa-2020"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div><div class="entry-category"> <a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/" class="gridlove-cat gridlove-cat-2245">USA 2020</a></div><h1 class="entry-title">USA 2020: il primo dibattito Trump-Biden, parla Filippo Sensi</h1><div class="entry-meta"><div class="meta-item meta-author"><div class="coauthors"><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/giovanni-diamanti/"><img alt='' src='https://secure.gravatar.com/avatar/82e7e070db68d5315ca762609c8487e3?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' />Giovanni Diamanti</a></span></span></div></div><div class="meta-item meta-date"><span class="updated">29 Settembre 2020</span></div><div class="meta-item meta-comments"><a href="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/#respond">Commenta</a></div><div class="meta-item meta-rtime">15 min</div></div></div><div class="the_subtitle">Il nostro Giovanni Diamanti ha intervistato Filippo Sensi, già portavoce di Palazzo Chigi nei governi Renzi e Gentiloni</div><div class="entry-content"><p><strong>Partirei dalla domanda: cosa ci aspettiamo dal dibattito di stanotte? Trovo sia difficile prevedere qualcosa da parte del <em>debater</em> più imprevedibile di tutti i tempi, cioè Trump. Tu ti aspetti qualcosa di specifico? Ci sono aspetti particolarmente significativi a cui prestare attenzione? </strong></p><p>Mi sembra che tutti gli occhi siano puntati su Trump. Se vogliamo è il paradosso di questa striscia di dibattiti che inizia con quello di stasera. Mentre la scorsa volta Trump era tutto da scoprire, da “assaggiare”, questi suoi primi 4 anni di presidenza ne hanno segnato l’assoluta centralità e la totale imprevedibilità. Paradossalmente, l’attenzione verso questi duelli è concentrata su uno solo dei due contendenti. Chiaramente non è così, i contendenti sono due, ma le aspettative – da una parte e dall’altra – sono tutte su Trump: i Democratici si aspettano di vederlo in difficoltà, che si mostri inconsistente, incoerente, bugiardo come lo hanno osservato in questi anni; e i Repubblicani vogliono invece vedere che lui è il loro difensore, che ce la può fare, e che resterà lì. Quello che mi aspetto insomma è che tutti gli occhi siano puntati solo su uno dei due contendenti.</p><p><strong>Non saranno puntati anche su Biden, magari per vedere se ci saranno le <em>gaffe</em> a cui Trump spesso allude? Se riuscirà a reggere 90 minuti contro il Presidente uscente?</strong></p><p>Certamente, tutti quanti: i media e gli elettori americani che si riconoscono i Biden, quelli repubblicani invece per poterlo prendere in giro. Sulle <em>gaffe</em> penso che la risposta definitiva l’abbia data Jill Biden, che in un’intervista alla domanda sulle <em>gaffe</em> di suo marito ha risposto che queste scompaiono di fronte a tutte le incoerenze dette da Trump in questi anni. Ci sarà attenzione anche per Biden: se metterà in difficoltà il Presidente, se si mostrerà come “altro”, una differenza antropologica, direi anche ontologica, nei confronti di Trump. Però, anche visto che si tratta del primo dibattito, oggi secondo me gli occhi dell’America e del mondo saranno tutti sul Presidente.</p><p><strong>Anche perché c’è da dire che, calcisticamente, diremmo che Biden può portare a casa due risultati su tre.</strong></p><p>Certo, hai ragione. D’altra parte Trump ci ha abituato con la sua condotta un po’ erratica – questo è un <em>caveat</em> – da una parte a non dare mai per vinto un confronto, dall’altra con la sua capacità (<em>contra spem</em> e anche <em>contra veritatem</em>) di minimizzare una sconfitta o di dire, anche di fronte a chi gli dice che le sue tasse non sono state pagate, semplicemente che “è una bugia, una fake news”: e nella sua propaganda uscirà comunque vincitore da questo dibattito. Quindi è vero che Biden ha 2 risultati su 3, ma è anche vero che Trump ne ha sempre 3 su 3.</p><p><strong>Secondo te i due che obiettivi hanno per stasera?</strong></p><p>Secondo me l’obiettivo di Trump sarà, al solito, riaffermare che lui è il Presidente, che c’è e che ci sarà; e poi quello di portare all’estremo il suo rivale, dicendo che è un estremista, come nei suoi spot in cui si dicono che se vince Biden arriva il soviet, con lui alla Casa Bianca arriveranno miliardi di immigrati, l’economia farà bancarotta… Quindi secondo me il suo obiettivo sarà spingere Biden a sinistra, o comunque all’estremità. E poi secondo me c’è ovviamente un duello tra i due legato al fattore età. “Sleepy Joe” da una parte, e dall’altra la campagna di Biden che dipinge Trump come “unfit”, non in grado, tremebondo, etc. Sarà da vedere lo scontro tra i due anche sul piano di chi è più pronto, di chi si vorrà dimostrare più tonico, in forma, più “centrato”. Quindi Trump dirà che lui è il Presidente e che Biden è quella roba lì che può deviare il corso dell’America. L’obiettivo di Biden è molto più complesso secondo me, questa è sua una difficoltà a mio avviso strutturale che ha. Lui è tutt’altra cosa rispetto a Trump (questo tra l’altro è un antico riflesso delle sinistre di tutto il mondo, dire di essere “altro” rispetto agli avversari, dove questo “altro” tendenzialmente è “più in alto”), pensa a questo tema della <em>decency</em>, della pulizia, il fatto di incarnare non solo un’altra idea dell’America, ma anche un’altra America, che viene bastonata, vessata, presa in giro, etc. Ma questa alterità&nbsp; si deve sposare a una capacità di attacco che ovviamente può andare in corto circuito. Se dici “io non sono quella roba là, non scendo nella rissa, non sono uno che straparla e grida”, poi però probabilmente la strategia più naturale che hai a tua disposizione è quella di ingaggiare Trump, di incalzarlo, di essere polemico. Sapendo che poi Biden è uno che se tu lo provochi rischia di reagire. Questa è una cosa che il suo campo teme molto, cioè che lui perde lucidità se attaccato, è successo nel confronto con Kamala Harris. Quindi Biden da una parte deve essere controllato, misurato, “altro” rispetto alla rabbia di Trump, e allo stesso tempo però lo deve incalzare, deve un po’ giocare all’attacco, non può limitarsi ad amministrare un vantaggio che i sondaggi gli danno oggi. L’obiettivo di Biden sarà molto più difficile da ottenere.</p><p><strong>Forse tra i suoi obiettivi ci sarà anche riuscire a rispondere parlando di <em>vision</em>, parlando di futuro, mostrando un’altra idea di America, un altro modo in generale. E poi di parlare delle sfide, dei programmi, cosa che Trump soffre un po’ generalmente. Secondo te Biden può rischiare di parlare di qualcosa di meno <em>catchy</em> della polemica su cui lo porterà Trump?</strong></p><p>Se io fossi il suo <em>spin doctor</em> ovviamente punterei a questo, non far fare a Biden la “lotta nel fango” e puntare su quello che vuole far arrivare fuori. Però poiché siamo d’accordo che i dibattiti sono prima di tutto un grande spettacolo, come il Super Bowl, da un lato tu hai il preparatore che ti dice “tienilo a distanza”; ma se è un grande spettacolo, se sei su un ring come nella boxe, non può giocare “lungolinea”, fare la <em>volée</em>, perché è un altro sport. Lo schema della serata, con i 6 temi individuati da Wallace (il giornalista moderatore, <em>ndr</em>) i due minuti di tempo a risposta, è una formula spettacolo in cui c’è bisogno di mostrare una certa vitalità, di essere presidenziale ma “vivo”, di andare all’attacco. Quindi hai ragione tu, ma mi chiedo: questo format può aiutare più l’uno o l’altro?</p><p><strong>Faccio fatica a esprimermi su questo, la risposta è più breve rispetto al solito (2 minuti invece di 3) e quando ho dato una letta alle regole mi sono detto che schema di risposta veloce, replica e controreplica può giovare allo stile di Trump. L’unico timore che può avere Biden è che si dimostri un po’ meno lucido che nei dibattiti a cui siamo abituati da parte sua. Noi ce lo ricordiamo nei dibattiti vice-presidenziali (con Ryan nel 2012 e con la Palin nel 2008) in grado di interpretare registri diversi: sa recitare diverse parti, essere sia vivace che pacato. Durante le primarie democratiche è apparso invece meno lucido, orientato su risposte brevi e semplici. Quindi forse la lunghezza ridotta potrebbe metterlo più in difficoltà, così come i botta e risposta con frequenti repliche. Faccio fatica ad esprimermi ma penso che Trump sia più adattabile alle regole. Magari può esserlo a livello di format, ma nei vari dibattiti recita solo una parte, non riesce ad essere duttile come ha fatto Biden in diverse occasioni. Non ha mai mostrato di saper fare dibattiti diversi da toni aggressivi, provocatori, spesso mostrando anche una certa qualità di improvvisazione. Fare invece il Presidente che è lì per porsi l’obiettivo di “deliver”, di mostrare di aver portato un risultato, quello può riuscirgli meno facile. Adattarsi a schemi diversi…</strong></p><p>Hai ragione, questo è un punto importante, credo che avremo dei dibattiti molto diversi da quelli del 2016, questi 4 anni erano inimmaginabili 4 anni fa, anche per Trump. Questo rafforza la mia idea originaria che sarà lui il mattatore dei dibattiti. Però questo abbassare l’asticella delle aspettative alla fine può andare a vantaggio di Biden.</p><p><strong>Il che mi porta alla prossima domanda: come si prepara un dibattito? Ci sono 3 elementi. Innanzitutto la gestione delle aspettative (più le abbassi su te stesso e più riuscirai a sorprendere) in cui Trump ha lavorato per Biden, perché l’ha trattato per mesi come un vecchio rimbambito, una persona anziana e poco lucida, al punto che un ottimo discorso di Biden alla <em>convention</em> è sembrato eccezionale. Ha abbassato molto le aspettative su Biden, infatti i sondaggi dei giorni scorsi danno un pareggio o una prevalenza di Trump mentre sulle intenzioni di voto sono tutte anti-Trump, quindi vuol dire che qualche democratico o qualche indeciso pendano che Biden potrebbe andare male stasera. Poi c’è la parte più tecnica di “debate prep” di preparazione al dibattito, Trump 4 anni fa non la fece – e si vide. Pare che tutti e due la stiano facendo in modo inusuale questa volta, e questo può essere un aspetto interessante: come ci si prepara ai dibattiti? Come si faceva una volta, come si fa oggi e come lo si farà in futuro? Noi eravamo abituati ai “mock debate”, i leader prendevano altri leader del loro partito molto noti e abili e si allenavano con loto. Trump non lo fece nel 2016, pare non lo abbia fatto neanche Biden questa volta e che Trump l’abbia fatto ma in modo inusuale. E infine c’è il tema della <em>spin room</em>, questo momento in cui, prima che escano i sondaggi su chi ha vinto il dibattito, tutti gli <em>spin doctor</em> proveranno a spiegare ai media, a chi non ha seguito il dibattito, agli indipendenti, che il loro candidato ha vinto. Ormai questa attività si sposta tutta sui social e quando entrano in scena gli <em>spin</em>, hanno squadre incaricate di orientare il dibattito sui social. Secondo te manca qualcosa? La preparazione al dibattito si deve innovare in qualcosa?</strong></p><p>Sulla gestione delle aspettative hai ragione, molto si gioca anche su questo – anche in Italia ne sappiamo qualcosa – anche se è vero che Trump ha apostrofato Biden come “Sleepy Joe”, l’ha dipinto come uno nascosto nella sua cantina, pauroso, fuori sincrono… Però negli ultimi giorni ha detto che Biden assume delle droghe, che prende dei medicinali per riuscire bene nei dibattiti. Negli ultimi giorni Trump sta dipingendo il suo avversario, che prima era una nullità, come uno forte nei dibattiti, che in certe situazioni si “dopa”, tanto che ha chiesto pubblicamente un test. Anche in questo Trump ha cercato un approccio diverso da quello tradizionale, dicendo di essere fortissimo e che il suo avversario fosse scarso, tranne che in quest’ultimo tratto. Sul tema della preparazione: fintantoché il dibattito sarà soprattutto un evento televisivo, la preparazione sarà sempre la stessa, cioè un gruppo di persone che si confronta cl candidato con lo schema del “mock debate” con tutte le domande possibili, tutte le traiettorie dei colpi che potrebbero arrivare. Questo schema si è ampliato negli ultimi anni grazie ai social, ma si è ampliato grazie alla campagna più che allo staff del candidato. Il candidato può fare un gesto, può dire un “soundbite” che è concordato, penso al tipico messaggio finale, o a quello di ingresso. Ma la parte social è al 90% demandato alla sua campagna. Si dice che Trump fa sempre finta di ritrovarsi come un gruppo di amici, Chris Christie, Rudy Giuliani, sicuramente c’è Kuchner, cioè lui ama presentare questa parte di preparazione come una sorta di chiacchierata con amici in cui qualcuno fa la parte del suo rivale e insieme preparano il dibattito. Nel campo democratico c’è una lunghissima tradizione, ci saranno le persone che saranno accanto a Biden e che lo stanno preparando. Io non penso che non ci sia stata alcuna preparazione, penso che sia stata più che tradizionale e svolta dai soliti protagonisti delle campagne di Biden, dai suoi <em>spin doctor</em> di sempre, dalle persone che se ne occupano anche questa volta, e penso che questo valga anche per altri della sua campagna. Detto questo, penso che la preparazione resterà questa, finché il format sarà televisivo.</p><p><strong>Secondo te contano più le frasi ad effetto che restano nella storia o un messaggio di fondo?</strong></p><p>La frase ad effetto, il “you’re no Jack kennedy” per dire, molto spesso sono dati dalla chimica del momento, o anche se sono preparati vengono calati e diventano una frase memorabile perché c’è una chimica che lo consente in quel momento. Ovviamente sono più efficaci dal punto di vista mediatico e restano nella memoria collettiva. Ma non è detto che siano quelle che possono convincere gli elettori. Chiaro che all’elettore – quand’anche fosse vero che gli elettori si possano convincere con i dibattiti, che ripeto sono un grande spettacolo – devi parlare con il tuo messaggio, stando sul tuo messaggio, non lasciandoti definire, scegliendo tu quali sono i punti d’attacco e i punti di forza della tua proposta. Però è chiaro che conta più il messaggio, il <em>rationale</em> della tua campagna è quello che tu intendi far uscire dalla tua performance. Non sempre questo coincide con uscite memorabili.</p><p><strong>Tutti lo stiamo seguendo anche in Italia, negli USA tutti lo dipingono come decisivo. In realtà tutti gli studi concordano sul fatto che i dibattiti spostino pochi voti, solo 2 sono stati storicamente decisivi e hanno ribaltato l’esito del risultato elettorale: quello del 1960 tra Kennedy e Nixon e quello del 2000 tra Bush e Al Gore. Poi ce ne sono alcuni come quello del 2004, dove Kerry si avvicinò a Bush grazie ai dibattiti, ma non abbastanza; nel 2012 il primo dibattito in cui Obama andò male riaprendo una partita che all’inizio sembrava abbastanza chiusa, però poi non si ribaltò nulla. E poi c’è il caso che spiega quanto poco ne capiamo dei dibattiti, quando Hillary Clinton emerse nei sondaggi come vincitrice di tutti i dibattiti poi però alla fine Trump divenne Presidente, nonostante fosse in svantaggio già prima dei dibattiti. Vero che Clinton vinse di 3 milioni nel voto popolare e i dibattiti incidono su quello, difficile che possano spostare le opinioni pubbliche di singoli stati, però è un tema che fa emergere una discussione più ampio: quanto pesano i dibattiti?</strong></p><p>Questo è il mistero glorioso della comunicazione politica, non solo dei dibattiti: quanto della comunicazione politica di una campagna si traduce in voti? Quante campagne ben fatte, ben confezionate, intelligenti sono poi utili a portare o meno voti? Lo si sa sempre ex post, non lo sia a prima né durante. Io non penso che i dibattiti spostino voti, però sono utili perché permettono di mostrare il tuo posizionamento, e di portarlo a milioni di elettori, anche fuori dagli USA. Paradossalmente servono più per il candidato, per la profilazione della sua campagna, che per gli elettori. Un po’ di elettori, i famosi <em>swing voters</em> – che fine hanno fatto nell’America iper-polarizzata e iper radicalizzata? Sono stati rasi al suolo da 4 anni di trumpismo e di radicalizzazione della politica? – si metteranno davanti alla tv per vedere, per giudicare questi 2 candidati per capire se sono convincenti o noiosi. Però hai ragione tu, non sono i dibattiti il luogo dello <em>switch</em> da una parte o dall’altra. E anche sul giudizio su chi ha vinto o chi ha perso, il 2016 ci ha amaramente insegnato questo. Poi però il gigante americano si sveglia una mattina e vota. E certo avrà nella sua retina anche i dibattiti, gli articoli del NYT e quello che succede davanti a casa sua. Però io i dibattiti li prendo sempre come un grande spettacolo comunicativo e politico. quando si dice il Super Bowl della politica mondiale, credo che sia così, una di quelle occasioni …</p><p><strong>Sono d’accordo, per chiudere dico che secondo me quello di stasera sarà il più importante perché nel frattempo gli americani stanno già iniziando a votare, negli altri dibattiti in alcuni casi molti avranno già votato. Però ci sarà e sarà molto interessante anche il dibattito tra i VP. Se quello tra i candidati Presidente sposterà poco, quello tra i candidati VP sposterà ancora meno. Però sono due ottimi <em>debater</em>, 4 anni fa ebbe una rilevanza non da poco perché Pence lanciò un segnale importante di rimonta dopo una sconfitta d Trump nel primo dibattito abbastanza netta. Pence “normalizza” un po’ Trump, mentre la Harris galvanizza l’elettorato democratico e rappresenta alcune loro fasce demografiche di riferimento, quindi un dibattito da seguire sarà anche quello. Io personalmente ho un bellissimo ricordo di quello tra due VP, di cui uno era proprio Biden, quello con Ryan nel 2012 in cui Biden recitò una parte che non ci si aspettava da lui, fu molto aggressivo con l’obiettivo di rilanciare la base democratica dopo una brutta performance di Obama nel primo dibattito. Vediamo come andrà questa sera, sono molto curioso.</strong></p><p>Vero, anche perché questo primo dibattito influenzerà anche quelli successivi, a cominciare proprio dal prossimo che sarà appunto quello con i VP…sono d’accordissimo sull’interesse, che per me è enorme, su quel dibattito, per la Harris le aspettative sono alte, non è uno <em>sparring partner</em> ma un valore aggiunto, e poi ci sono le questioni di genere e sulla comunità afroamericana… tradurre questa forza in valore aggiunto senza che sembri troppo aggressiva sarà la sua sfida.</p><p><strong>Grazie mille, e risentiamoci dopo il dibattito!</strong></p><p>&nbsp;</p><div class="essb_break_scroll"></div><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/82e7e070db68d5315ca762609c8487e3?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/82e7e070db68d5315ca762609c8487e3?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Giovanni Diamanti</h4><div class="gridlove-author-desc"><p>Classe 1989, consulente e stratega politico. Co-fondatore e amministratore di Quorum, ha lavorato ad alcune tra le più importanti campagne italiane, tra cui quelle di Debora Serracchiani, Dario Nardella, Nicola Zingaretti, Vincenzo De Luca, Pierfrancesco Majorino, Beppe Sala. In realtà è un ragazzo timido che ama guardarsi la punta delle scarpe. Uomo dalla testa veloce, ha idee (confuse) in ordine sparso - così come i capelli.</p></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/giovanni-diamanti/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a><a href="http://www.youtrend.it" target="_blank" class="gridlove-sl-item fa fa-link"></a><a href="http://www.facebook.com/giovanni.diamanti.1989" target="_blank" class="gridlove-sl-item fa fa-facebook"></a><a href="https://twitter.com/@giodiamanti" target="_blank" class="gridlove-sl-item fa fa-twitter"></a></div></div></div></div></div> </article><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtrend.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='49024' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22d991fd7b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbe anche interessarti</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48979 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-elezioni tag-elezioni-regionali tag-emiliano tag-fitto tag-michele-emiliano tag-puglia tag-raffaele-fitto tag-regionali tag-regionali-2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/27/regionali-in-puglia-la-riconferma-di-emiliano/" title="Regionali in Puglia: la riconferma di Emiliano"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/Regionali-Puglia-2020-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/27/regionali-in-puglia-la-riconferma-di-emiliano/">Regionali in Puglia: la riconferma di Emiliano</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">27 Settembre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48882 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-acquaroli tag-elezioni-regionali tag-elezioni-regionali-2020 tag-marche tag-regionali-2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/25/elezioni-regionali-marche-2020/" title="Il voto nelle Marche, l&#8217;unica Regione a cambiare colore"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/Regionali-Marche-2020-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/25/elezioni-regionali-marche-2020/">Il voto nelle Marche, l&#8217;unica Regione a cambiare colore</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 Settembre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48957 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primopiano tag-campania tag-elezioni-regionali tag-giovanni-toti tag-liguria tag-luca-zaia tag-michele-emiliano tag-puglia tag-regionali-2020 tag-veneto tag-vincenzo-de-luca"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/25/regionali-2020-limportanza-del-fattore-presidente/" title="Regionali 2020: l&#8217;importanza del fattore Presidente"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/presidenti-370x150.png" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/25/regionali-2020-limportanza-del-fattore-presidente/">Regionali 2020: l&#8217;importanza del fattore Presidente</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 Settembre 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-48916 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-primopiano tag-ceccardi tag-elezioni-regionali tag-elezioni-regionali-2020 tag-giani tag-regionali-2020 tag-toscana"><div class="entry-image"> <a href="https://www.youtrend.it/2020/09/25/regionali-in-toscana-i-numeri-della-vittoria-di-giani/" title="Regionali in Toscana: i numeri della vittoria di Giani"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/09/TOSCANA-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/politica/" class="gridlove-cat gridlove-cat-5">Politica</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/09/25/regionali-in-toscana-i-numeri-della-vittoria-di-giani/">Regionali in Toscana: i numeri della vittoria di Giani</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 Settembre 2020</span></div></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-6 col-sm-12"><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">I nostri canali social</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/youtrend" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li><li><a href="http://twitter.com/you_trend" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/ytrend" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/you_trend/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li><li><a href="https://www.linkedin.com/company/youtrend/" title="Linkedin" class="socicon-linkedin soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li></ul></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Iscriviti alla nostra newsletter!</h4><div class="textwidget custom-html-widget"><form action="https://a1d8x7.mailupclient.com/frontend/subscribe.aspx"><div> <label for="0" >Nome*</label> <input type="text" rel="1" name="campo1" id="campo1" placeholder="Inserisci il tuo nome" maxlength="200" required="required"/><p></p></div><div> <label for="1" >Cognome*</label> <input type="text" rel="2" name="campo2" id="campo2" placeholder="Inserisci il tuo cognome" maxlength="200" required="required"/><p></p></div><div> <label for="2" >Email*</label> <input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"/><p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p></div><div> <br /><div> <label><input type="checkbox" name="privacy" required="required"/> Ho letto, compreso e accettato la</label> <a target="_blank" href="https://www.youtrend.it/privacy-policy-youtrend/" rel="noopener noreferrer">Privacy Policy di YouTrend</a></div></div><div> <br /> <button type="submit" name="submit" value="true" > Invia </button></div> <br /> <input type="hidden" name="list" value="1"/></form></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-15" class="widget widget_text"><h4 class="widget-title">Contatti</h4><div class="textwidget"><p><a href="mailto:redazione@youtrend.it">redazione@youtrend.it</a></p></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-14" class="widget widget_text"><h4 class="widget-title">YouTrend è un progetto di Quorum</h4><div class="textwidget"><p><a href="http://www.agenziaquorum.it">Scopri Quorum</a></p></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © Quorum SAS 2011</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-delle-categorie-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youtrend.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/6520624ece314fc3cd1ceeb50d747799.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/codedropz-uploader-min.js?ver=1.3.5.3'></script> <script type='text/javascript'>/*  */
var dnd_cf7_uploader = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"1e147f97b7","drag_n_drop_upload":{"text":"Drag & Drop Files Here","or_separator":"or","browse":"Browse Files","server_max_error":"The uploaded file exceeds the maximum upload size of your server.","large_file":"Uploaded file is too large","inavalid_type":"Uploaded file is not allowed for file type","max_file_limit":"Note : Some of the files are not uploaded ( Only %count% files allowed )","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}}};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/0ec034ebdf3b1fa1e21408378419077b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/0c57ae162ab93533a390b9e0fb0f9587.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/787c99aada8331adc4ff1bdf1effb1c3.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/34b0e485fe7b2820c2c9a9c3326dfb05.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/83d5ab29ec77be35f48a0ac8271287c9.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/954f3a9dd92c5cbd5c432e8f35a89913.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/90bd9d4486eef4e5718c7de07efbdacc.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/102abb3242bc950767c5ce071e66fa7b.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"5000","header_sticky_up":"","logo":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","logo_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-large.png","logo_mini":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-mobile.png","logo_mini_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/aa90bb23d1c7085931dddf089950bfac.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/5233261fbb20cf80278b4a97cf82af84.js' data-minify="1"></script> <script async="async" type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/f5379d7ffc9adc25c45203c6eb5dbe6f.js' data-minify="1"></script> <div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_displayed_bottombar essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_1108783569 print-no" id="essb_displayed_bottombar_1108783569" data-essb-postid="49024" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" data-essb-twitter-url="https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" data-essb-instance="1108783569"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/&t=USA+2020%3A+il+primo+dibattito+Trump-Biden%2C+parla+Filippo+Sensi" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/&t=USA+2020%3A+il+primo+dibattito+Trump-Biden%2C+parla+Filippo+Sensi&#39;,&#39;facebook&#39;,&#39;1108783569&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=USA+2020%3A+il+primo+dibattito+Trump-Biden%2C+parla+Filippo+Sensi&amp;url=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/&amp;counturl=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/&amp;related=you_trend&amp;via=you_trend&#39;,&#39;twitter&#39;,&#39;1108783569&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=USA+2020%3A+il+primo+dibattito+Trump-Biden%2C+parla+Filippo+Sensi&amp;url=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=USA+2020%3A+il+primo+dibattito+Trump-Biden%2C+parla+Filippo+Sensi&amp;url=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/&#39;,&#39;linkedin&#39;,&#39;1108783569&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.youtrend.it/2020/09/29/usa-2020-il-primo-dibattito-trump-biden-parla-filippo-sensi/&#39;,&#39;google&#39;,&#39;1108783569&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1108783569&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1108783569&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div></div></div><script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.youtrend.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5989995530", post_id : 49024 } ); } ); /*  */</script> <script type="text/javascript">/*  */
					window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-26780739-1');
				/*  */</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2116430764"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://www.youtrend.it/wp-content/cache/min/1/860cf977426cefb2e275f31c844b7ce8.css' type='text/css' media='all' / data-minify="1"><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/5e39f3aa010b6573bc2cbeb270585b79.js' async data-minify="1"></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(33,74,209,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I plugin "social" presenti su questo sito utilizzano cookie. Continuando la navigazione della pagina o cliccando su "Ok" accetti l'uso di cookie. Altrimenti clicca "No" per disabilitarli. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default" aria-label="No">No</a><a href="https://www.youtrend.it/cookie-policy-di-youtrend/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default" aria-label="Leggi la Cookie Policy">Leggi la Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601394402 -->