<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.youtrend.it/xmlrpc.php"><title>Coronavirus: perché non è vero che oggi testiamo solo asintomatici - YouTrend</title><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: perché non è vero che oggi testiamo solo asintomatici" /><meta property="og:description" content="Ecco cosa ci dicono i dati dell&#039;Istituto Superiore di Sanità" /><meta property="og:url" content="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="sanità" /><meta property="article:tag" content="tamponi" /><meta property="article:section" content="Coronavirus" /><meta property="article:published_time" content="2020-08-25T10:24:03+01:00" /><meta property="article:modified_time" content="2020-08-25T10:45:42+01:00" /><meta property="og:updated_time" content="2020-08-25T10:45:42+01:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="YouTrend" /><meta name="twitter:domain" content="YouTrend" /><meta name="twitter:title" content="Coronavirus: perché non è vero che oggi testiamo solo asintomatici" /><meta name="twitter:description" content="Ecco cosa ci dicono i dati dell&#039;Istituto Superiore di Sanità" /><meta name="twitter:url" content="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" /><meta name="twitter:image:src" content="https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi.jpg" /><meta name="description" content="Ecco cosa ci dicono i dati dell&#039;Istituto Superiore di Sanità"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: perché non è vero che oggi testiamo solo asintomatici - YouTrend" /><meta property="og:description" content="Ecco cosa ci dicono i dati dell&#039;Istituto Superiore di Sanità" /><meta property="og:url" content="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:publisher" content="https://www.facebook.com/youtrend" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="sanità" /><meta property="article:tag" content="tamponi" /><meta property="article:section" content="Primo piano" /><meta property="article:published_time" content="2020-08-25T09:24:03+00:00" /><meta property="article:modified_time" content="2020-08-25T09:45:42+00:00" /><meta property="og:updated_time" content="2020-08-25T09:45:42+00:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi.jpg" /><meta property="og:image:secure_url" content="https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ecco cosa ci dicono i dati dell&#039;Istituto Superiore di Sanità" /><meta name="twitter:title" content="Coronavirus: perché non è vero che oggi testiamo solo asintomatici - YouTrend" /><meta name="twitter:site" content="@you_trend" /><meta name="twitter:image" content="https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi.jpg" /><meta name="twitter:creator" content="@you_trend" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtrend.it/#website","url":"https://www.youtrend.it/","name":"YouTrend","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"https://www.youtrend.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/#primaryimage","inLanguage":"it-IT","url":"https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi.jpg","width":1900,"height":480,"caption":"Coronavirus covid tamponi"},{"@type":"WebPage","@id":"https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/#webpage","url":"https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/","name":"Coronavirus: perch\u00e9 non \u00e8 vero che oggi testiamo solo asintomatici - YouTrend","isPartOf":{"@id":"https://www.youtrend.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/#primaryimage"},"datePublished":"2020-08-25T09:24:03+00:00","dateModified":"2020-08-25T09:45:42+00:00","author":{"@id":"https://www.youtrend.it/#/schema/person/4766ec8eb878d2e11064466bc9672e18"},"description":"Ecco cosa ci dicono i dati dell'Istituto Superiore di Sanit\u00e0","potentialAction":[{"@type":"ReadAction","target":["https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/"]}]},{"@type":["Person"],"@id":"https://www.youtrend.it/#/schema/person/4766ec8eb878d2e11064466bc9672e18","name":"Lorenzo Ruffino","image":{"@type":"ImageObject","@id":"https://www.youtrend.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a8314fe68594ac226d355353e0c39542?s=96&d=identicon&r=g","caption":"Lorenzo Ruffino"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.youtrend.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed" href="https://www.youtrend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed dei commenti" href="https://www.youtrend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Coronavirus: perché non è vero che oggi testiamo solo asintomatici Feed dei commenti" href="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtrend.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' /><link rel='stylesheet' id='dnd-upload-cf7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/99a590308d523f70c5bfc5d829b5ad8e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='contact-form-7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/cc194502932f01488c7f2bdd0df0a08a.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.youtrend.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.7' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.youtrend.it/wp-content/cache/min/1/149718223b99db886a977f34c4c3c51c.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.youtrend.it/wp-content/cache/min/1/ce670894304edfb88486c21048e97971.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='gridlove-font-awesome-css'  href='https://www.youtrend.it/wp-content/cache/min/1/b358329a8bf9e8fcf41a0241e8a393d9.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-bootstrap-css'  href='https://www.youtrend.it/wp-content/cache/min/1/55b52f31a35633bde365046d36edc4ed.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-magnific-popup-css'  href='https://www.youtrend.it/wp-content/cache/min/1/78c09306f0bdca76906ed71869057445.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-owl-carousel-css'  href='https://www.youtrend.it/wp-content/cache/min/1/faf19b76749ea4eeeb285920549ce3f3.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-main-css'  href='https://www.youtrend.it/wp-content/cache/min/1/32d4a0b1ee376cb4004c4f213b22c94a.css' type='text/css' media='all' / data-minify="1"><style id='gridlove-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/1a38edabf55d0b314c573b27cfbb404c.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/c4864e38f903f8aa1839fd1e83e58145.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/c5bd0b1ae87fc49277f207c70298d731.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/57f5a2c8cf908c335d0d0d52f00a774f.js' data-minify="1"></script> <script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","nonce":"5b15feab18","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/92746ce5b5dce4d0e57e974ed528f8d5.js' data-minify="1"></script>  <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","essb3_nonce":"c8212b4ef5","essb3_plugin_url":"https:\/\/www.youtrend.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.youtrend.it\/","essb3_postfloat_stay":false,"post_id":48069,"bottombar_appear":"2%","facebook_client":true,"facebook_post_url":"https:\/\/www.youtrend.it\/2020\/08\/25\/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici\/","facebook_post_recovery_url":"http:\/\/www.youtrend.it\/2020\/08\/25\/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici\/"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26780739-1"></script> <link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-180x180.png" /><meta name="msapplication-TileImage" content="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-270x270.png" /><style type="text/css">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</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-48069 single-format-standard cookies-not-set unknown gridlove-v_1_8"> <header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata.png" alt="YouTrend"></a></span> <span class="gridlove-site-description"></span></div></div><div class="gridlove-slot-r"> <nav class="gridlove-main-navigation"><ul id="menu-menu-delle-categorie" class="gridlove-main-nav gridlove-menu"><li id="menu-item-23945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li id="menu-item-30400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li id="menu-item-30401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li id="menu-item-30399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li id="menu-item-20737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li id="menu-item-42223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li id="menu-item-30526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li id="menu-item-30525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li id="menu-item-30524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li id="menu-item-30066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li id="menu-item-40466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li id="menu-item-36177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li id="menu-item-30067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li id="menu-item-20869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li id="menu-item-45066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-42463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li id="menu-item-45070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li id="menu-item-21042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li id="menu-item-31632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li id="menu-item-35033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li id="menu-item-30438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li id="menu-item-33584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li id="menu-item-40895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul> </nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li><ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-23876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li id="menu-item-23877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li id="menu-item-23878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li id="menu-item-23881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></div></div></div> </header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo-mini" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata-mobile.png" alt="YouTrend"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button gridlove-social-icons"> <span> <i class="fa fa-share-alt"></i> </span><ul class="sub-menu"><li><ul id="menu-gridlove-social-1" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1300" height="328" src="https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-1300x328.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Coronavirus covid tamponi" srcset="https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-1300x328.jpg 1300w, https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-768x194.jpg 768w, https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-1024x259.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-370x93.jpg 370w, https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-270x68.jpg 270w, https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-570x144.jpg 570w, https://www.youtrend.it/wp-content/uploads/2020/04/covid-tamponi-740x187.jpg 740w" sizes="(max-width: 1300px) 100vw, 1300px" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-7"> <article id="post-48069" class="gridlove-box box-vm post-48069 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-primopiano tag-coronavirus tag-sanita tag-tamponi"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/coronavirus/" class="gridlove-cat gridlove-cat-2279">Coronavirus</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div><h1 class="entry-title">Coronavirus: perché non è vero che oggi testiamo solo asintomatici</h1><div class="entry-meta"><div class="meta-item meta-author"><div class="coauthors"><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/lorenzoruffino/"><img alt='' src='https://secure.gravatar.com/avatar/a8314fe68594ac226d355353e0c39542?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' />Lorenzo Ruffino</a></span></span></div></div><div class="meta-item meta-date"><span class="updated">25 Agosto 2020</span></div><div class="meta-item meta-comments"><a href="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/#respond">Commenta</a></div><div class="meta-item meta-rtime">4 min</div></div></div><div class="the_subtitle">Ecco cosa ci dicono i dati dell&#8217;Istituto Superiore di Sanità</div><div class="entry-content"><p>Nelle ultime settimane si è sentito spesso dire che l’attuale situazione sarebbe meno grave di quella di qualche mese fa, perché a differenza dei mesi di lockdown oggi i contagi riguarderebbero solo persone giovani e asintomatiche. Ma è davvero così?</p><p>L’Istituto Superiore di Sanità, nei suoi report settimanali, rilascia alcune informazioni utili per comprendere il fenomeno. In particolare, questo grafico tratto dal <a href="https://www.epicentro.iss.it/coronavirus/bollettino/Bollettino-sorveglianza-integrata-COVID-19_18-agosto-2020.pdf?utm_content=bufferd7fa0&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer">report del 18 agosto</a> (pubblicato 4 giorni dopo) mostra qual è lo stato dei pazienti positivi al momento della diagnosi, nelle varie settimane in cui l’Italia è stata colpita dalla pandemia.</p><p><img class="alignnone wp-image-48070 size-full" src="https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1.png" alt="" width="1658" height="1192" srcset="https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1.png 1658w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1-768x552.png 768w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1-1024x736.png 1024w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1-370x266.png 370w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1-270x194.png 270w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1-570x410.png 570w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino1-740x532.png 740w" sizes="(max-width: 1658px) 100vw, 1658px" /></p><p>Il grafico divide i pazienti in guariti, deceduti, asintomatici, paucisintomatici, lievi, severi, critici e deceduti. Nella maggior parte dei casi i “guariti clinici” sono persone testate o successivamente al risultato di un test sierologico, o così tardi dall’inizio della malattia che nel frattempo erano già guarite, <a href="https://twitter.com/albertomateou/status/1295343142980460547">come suggerito</a> da un ricercatore dell’ISS. Per le persone decedute invece si tratta di tamponi <em>post mortem</em>. Nel complesso, dall&#8217;inizio dell&#8217;epidemia le persone trovate positive ma già guarite sono state in totale circa 40.000 e quelle decedute 7.000.</p><p>Osservando il grafico si può notare che nelle prime settimane l’andamento era estremamente variabile, mentre successivamente, a partire a maggio, c’è stata una tendenza alla stabilità. Nei primi due mesi le persone con sintomi severi e lievi erano la maggioranza, ma già dalla seconda metà di aprile non lo erano più. Con il rafforzamento della capacità di testing, infatti, le regioni si sono potute concentrare anche su altre categorie di persone. Questo ha contribuito anche ad un abbassamento dell’età mediana nel tempo.</p><p>Considerando però che i guariti clinici e i decessi rappresentano delle vecchie infezioni, in quanto il Covid-19 ha fatto il suo corso (portando al decesso in un caso e alla guarigione nell’altro), si possono isolare le altre categorie per analizzare chi sono le persone positive “reali” che si sono trovate in Italia. Inoltre, si può isolare il periodo da maggio ad agosto, quando la capacità di testing si è stabilizzata.</p><p>In questo secondo grafico, ottenuto escludendo i decessi e i guariti, emerge come i casi sintomatici, categoria che comprende i lievi, i severi e i critici, siano rimasti costanti a maggio, per poi calare a giugno e da lì rimanere tendenzialmente stabili. I paucisintomatici, invece, sono rimasti più o meno stabili nel periodo considerato, mentre gli asintomatici sono saliti toccando un picco massimo a luglio, per poi tornare progressivamente a calare.</p><div class="flourish-embed flourish-chart" data-src="visualisation/3563848"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>Nell’ultima settimana di cui abbiamo i dati, quella che va dal 10 al 16 agosto, emerge che dei casi “reali” il 28% ha sintomi, il 15% è paucisintomatico e il 57% è asintomatico. Se si guarda per esempio a due mesi prima (la settimana che va dall’8 al 14 giugno) si ha invece che i sintomatici sono il 34%, i paucisintomatici l’8% e gli asintomatici il 59%.</p><p>La crescita dei sintomatici dell’ultima settimana può essere dovuta alla “maggiore tempestività della segnalazione di tali casi rispetto a quelli asintomatici”, secondo l’ISS. Bisogna inoltre considerare che questo è lo stato iniziale di analisi, ma è possibile che pazienti inizialmente con sintomi lievi si aggravino richiedendo il ricovero, oppure che chi era già grave migliori e possa uscire dall’ospedale.</p><p>Focalizziamoci sulla curva epidemica per data di diagnosi e non di notifica, estratta dal sito dell’ISS dall’<a href="https://github.com/ondata/covid19italia">associazione OnData</a>: confrontandola con le percentuali ottenute, si scopre che tra giugno e la prima metà di agosto le persone testate positivamente ma asintomatiche sono circa 12.000, i paucisintomatici 2.100 e i sintomatici 5.700.</p><p>A sviluppare i sintomi, inoltre, non sono solo le persone anziane: dai dati dell’ISS, che <a href="https://www.epicentro.iss.it/coronavirus/sars-cov-2-dashboard">rilascia</a> lo stato clinico dei casi degli ultimi 30 giorni divisi per fascia di età, emerge che i sintomi severi salgono sì al salire della classe di età, ma comunque anche i più giovani possono presentare una sintomatologia. I sintomatici tra i 7 e i 19 anni per esempio sono circa il 17% e tra i 20 e i 39 anni il 23%.</p><p><img class="alignnone wp-image-48071 size-full" src="https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2.png" alt="" width="1242" height="830" srcset="https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2.png 1242w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2-768x513.png 768w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2-1024x684.png 1024w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2-370x247.png 370w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2-270x180.png 270w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2-570x381.png 570w, https://www.youtrend.it/wp-content/uploads/2020/08/ruffino2-740x495.png 740w" sizes="(max-width: 1242px) 100vw, 1242px" /></p><p>Complessivamente, quindi, non è vero che per tutto il periodo precedente testavamo solo persone già in una difficile situazione clinica, non è vero che ora i nuovi contagiati sono tutti asintomatici e non è quindi vero che non c&#8217;è motivo per preoccuparsi. Del resto, seppur per ora non così intensamente, si sta assistendo a un aumento delle persone ospedalizzate: al 1° agosto c’erano 757 persone in ospedale, al 24 agosto 1.110.</p><div class="essb_break_scroll"></div><div class="entry-tags"> <a href="https://www.youtrend.it/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.youtrend.it/tag/sanita/" rel="tag">sanità</a> <a href="https://www.youtrend.it/tag/tamponi/" rel="tag">tamponi</a></div><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/a8314fe68594ac226d355353e0c39542?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8314fe68594ac226d355353e0c39542?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Lorenzo Ruffino</h4><div class="gridlove-author-desc"></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/lorenzoruffino/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a></div></div></div></div></div> </article><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtrend.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='48069' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2c7832f09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbe anche interessarti</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-45161 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-primopiano tag-coronavirus tag-covid-19 tag-istat tag-report"><div class="entry-image"> <a href="https://www.youtrend.it/2020/08/06/rapporto-istat-2020-limpatto-del-covid-19-sulla-mortalita/" title="Rapporto Istat 2020: l’impatto del Covid-19 sulla mortalità"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/07/coronavirus-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/coronavirus/" class="gridlove-cat gridlove-cat-2279">Coronavirus</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/08/06/rapporto-istat-2020-limpatto-del-covid-19-sulla-mortalita/">Rapporto Istat 2020: l’impatto del Covid-19 sulla mortalità</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">6 Agosto 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-45019 post type-post status-publish format-standard has-post-thumbnail hentry category-primapagina tag-coronavirus tag-elezioni-2020 tag-regionali tag-regionali-2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/07/26/tutte-le-sfide-delle-prossime-elezioni-regionali/" title="Tutte le sfide delle prossime elezioni regionali"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/07/copertina_elezioni-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/" class="gridlove-cat gridlove-cat-240">Analisi</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/07/26/tutte-le-sfide-delle-prossime-elezioni-regionali/">Tutte le sfide delle prossime elezioni regionali</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">26 Luglio 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-44993 post type-post status-publish format-standard has-post-thumbnail hentry category-primapagina tag-coronavirus tag-economia-2 tag-pil"><div class="entry-image"> <a href="https://www.youtrend.it/2020/07/20/le-pesanti-conseguenze-del-coronavirus-sulleconomia-italiana-e-internazionale/" title="Le pesanti conseguenze del Coronavirus sull&#8217;economia italiana e internazionale"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/07/coronavirus-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/" class="gridlove-cat gridlove-cat-240">Analisi</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/07/20/le-pesanti-conseguenze-del-coronavirus-sulleconomia-italiana-e-internazionale/">Le pesanti conseguenze del Coronavirus sull&#8217;economia italiana e internazionale</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">20 Luglio 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-44910 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-aerei tag-coronavirus tag-virus"><div class="entry-image"> <a href="https://www.youtrend.it/2020/07/07/con-la-fase-2-e-ripartito-il-traffico-aereo/" title="Con la Fase 2 è ripartito il traffico aereo?"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/07/aereo-370x150.png" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" srcset="https://www.youtrend.it/wp-content/uploads/2020/07/aereo-370x150.png 370w, https://www.youtrend.it/wp-content/uploads/2020/07/aereo-585x239.png 585w" sizes="(max-width: 370px) 100vw, 370px" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/coronavirus/" class="gridlove-cat gridlove-cat-2279">Coronavirus</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/07/07/con-la-fase-2-e-ripartito-il-traffico-aereo/">Con la Fase 2 è ripartito il traffico aereo?</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">7 Luglio 2020</span></div></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-6 col-sm-12"><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">I nostri canali social</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/youtrend" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li><li><a href="http://twitter.com/you_trend" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/ytrend" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/you_trend/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li><li><a href="https://www.linkedin.com/company/youtrend/" title="Linkedin" class="socicon-linkedin soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li></ul></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Iscriviti alla nostra newsletter!</h4><div class="textwidget custom-html-widget"><form action="https://a1d8x7.mailupclient.com/frontend/subscribe.aspx"><div> <label for="0" >Nome*</label> <input type="text" rel="1" name="campo1" id="campo1" placeholder="Inserisci il tuo nome" maxlength="200" required="required"/><p></p></div><div> <label for="1" >Cognome*</label> <input type="text" rel="2" name="campo2" id="campo2" placeholder="Inserisci il tuo cognome" maxlength="200" required="required"/><p></p></div><div> <label for="2" >Email*</label> <input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"/><p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p></div><div> <br /><div> <label><input type="checkbox" name="privacy" required="required"/> Ho letto, compreso e accettato la</label> <a target="_blank" href="https://www.youtrend.it/privacy-policy-youtrend/" rel="noopener noreferrer">Privacy Policy di YouTrend</a></div></div><div> <br /> <button type="submit" name="submit" value="true" > Invia </button></div> <br /> <input type="hidden" name="list" value="1"/></form></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-15" class="widget widget_text"><h4 class="widget-title">Contatti</h4><div class="textwidget"><p><a href="mailto:redazione@youtrend.it">redazione@youtrend.it</a></p></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-14" class="widget widget_text"><h4 class="widget-title">YouTrend è un progetto di Quorum</h4><div class="textwidget"><p><a href="http://www.agenziaquorum.it">Scopri Quorum</a></p></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © Quorum SAS 2011</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-delle-categorie-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/supermedia-2020/">Supermedia 2020</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/supermedia-sondaggi-politici-elettorali-storico/">Storico 2008-2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42223"><a href="https://www.youtrend.it/primapagina/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45066"><a href="https://www.youtrend.it/rubriche/">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42463"><a href="https://www.youtrend.it/rubriche/le-grandi-campagne/">Le grandi campagne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45070"><a href="https://www.youtrend.it/rubriche/the-upper-house/">The Upper House</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youtrend.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/020b956c0024d12da2e9da8436e8dab9.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/drag-and-drop-multiple-file-upload-contact-form-7/assets/js/codedropz-uploader-min.js?ver=1.3.5.3'></script> <script type='text/javascript'>/*  */
var dnd_cf7_uploader = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","ajax_nonce":"01e06b56b6","drag_n_drop_upload":{"text":"Drag & Drop Files Here","or_separator":"or","browse":"Browse Files","server_max_error":"The uploaded file exceeds the maximum upload size of your server.","large_file":"Uploaded file is too large","inavalid_type":"Uploaded file is not allowed for file type","max_file_limit":"Note : Some of the files are not uploaded ( Only %count% files allowed )","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}}};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/809cb5e9525f4b04616a18d988df6647.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/150e597c234b63c5332125f2d00ad4db.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/5692352f04226fb773082a5c12c10986.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/7995fa64effdc5ba1710b1c18573e069.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/559d49c27b81ce34cb34d6671a23d9ac.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/eacb9ab87679e193a51c82e0faf26f28.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/b182b7e7e3b0329da6c17ecf77ad6567.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/a8cdc1896a4f5234e688fea8f7ffa203.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"5000","header_sticky_up":"","logo":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","logo_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-large.png","logo_mini":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-mobile.png","logo_mini_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/efa48fd77bc06c60cabd30c2197b0ef8.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/9075f2155ed271af7fec5770f2742ca3.js' data-minify="1"></script> <script async="async" type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/214f9646a1ab40ca9aef4a7bf3a14071.js' data-minify="1"></script> <div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_displayed_bottombar essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_256684075 print-no" id="essb_displayed_bottombar_256684075" data-essb-postid="48069" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" data-essb-twitter-url="https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" data-essb-instance="256684075"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/&t=Coronavirus%3A+perch%C3%A9+non+%C3%A8+vero+che+oggi+testiamo+solo+asintomatici" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/&t=Coronavirus%3A+perch%C3%A9+non+%C3%A8+vero+che+oggi+testiamo+solo+asintomatici&#39;,&#39;facebook&#39;,&#39;256684075&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Coronavirus%3A+perch%C3%A9+non+%C3%A8+vero+che+oggi+testiamo+solo+asintomatici&amp;url=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/&amp;counturl=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/&amp;related=you_trend&amp;via=you_trend&#39;,&#39;twitter&#39;,&#39;256684075&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Coronavirus%3A+perch%C3%A9+non+%C3%A8+vero+che+oggi+testiamo+solo+asintomatici&amp;url=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Coronavirus%3A+perch%C3%A9+non+%C3%A8+vero+che+oggi+testiamo+solo+asintomatici&amp;url=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/&#39;,&#39;linkedin&#39;,&#39;256684075&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.youtrend.it/2020/08/25/coronavirus-perche-non-e-vero-che-oggi-testiamo-solo-asintomatici/&#39;,&#39;google&#39;,&#39;256684075&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;256684075&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;256684075&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div></div></div><script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.youtrend.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8f992bddd7", post_id : 48069 } ); } ); /*  */</script> <script type="text/javascript">/*  */
					window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-26780739-1');
				/*  */</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2116430764"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://www.youtrend.it/wp-content/cache/min/1/43ebd2ff5f80d57e7cf12ea26367df38.css' type='text/css' media='all' / data-minify="1"><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/d136347d71be00b7f1fbf6ed4d90eeea.js' async data-minify="1"></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(33,74,209,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">I plugin "social" presenti su questo sito utilizzano cookie. Continuando la navigazione della pagina o cliccando su "Ok" accetti l'uso di cookie. Altrimenti clicca "No" per disabilitarli. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default" aria-label="No">No</a><a href="https://www.youtrend.it/cookie-policy-di-youtrend/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default" aria-label="Leggi la Cookie Policy">Leggi la Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->