<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Rubik%3A400%2C700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.youtrend.it/xmlrpc.php"><title>I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco - YouTrend</title><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco" /><meta property="og:description" content="Con l&#039;aiuto del virologo Fabrizio Pregliasco proviamo a rispondere alle domande maggiormente poste sull&#039;epidemia del momento" /><meta property="og:url" content="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="sanità" /><meta property="article:tag" content="trend" /><meta property="article:tag" content="virus" /><meta property="article:section" content="Analisi" /><meta property="article:published_time" content="2020-03-05T16:31:24+01:00" /><meta property="article:modified_time" content="2020-03-05T16:47:37+01:00" /><meta property="og:updated_time" content="2020-03-05T16:47:37+01:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="YouTrend" /><meta name="twitter:domain" content="YouTrend" /><meta name="twitter:title" content="I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco" /><meta name="twitter:description" content="Con l&#039;aiuto del virologo Fabrizio Pregliasco proviamo a rispondere alle domande maggiormente poste sull&#039;epidemia del momento" /><meta name="twitter:url" content="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" /><meta name="twitter:image:src" content="https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg" /><meta name="description" content="Con l&#039;aiuto del virologo Fabrizio Pregliasco proviamo a rispondere alle domande maggiormente poste sull&#039;epidemia del momento"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco - YouTrend" /><meta property="og:description" content="Con l&#039;aiuto del virologo Fabrizio Pregliasco proviamo a rispondere alle domande maggiormente poste sull&#039;epidemia del momento" /><meta property="og:url" content="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:publisher" content="https://www.facebook.com/youtrend" /><meta property="article:author" content="http://www.facebook.com/youtrend" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="sanità" /><meta property="article:tag" content="trend" /><meta property="article:tag" content="virus" /><meta property="article:section" content="Primo piano" /><meta property="article:published_time" content="2020-03-05T15:31:24+00:00" /><meta property="article:modified_time" content="2020-03-05T15:47:37+00:00" /><meta property="og:updated_time" content="2020-03-05T15:47:37+00:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg" /><meta property="og:image:secure_url" content="https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Con l&#039;aiuto del virologo Fabrizio Pregliasco proviamo a rispondere alle domande maggiormente poste sull&#039;epidemia del momento" /><meta name="twitter:title" content="I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco - YouTrend" /><meta name="twitter:site" content="@you_trend" /><meta name="twitter:image" content="https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg" /><meta name="twitter:creator" content="@you_trend" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtrend.it/#website","url":"https://www.youtrend.it/","name":"YouTrend","potentialAction":{"@type":"SearchAction","target":"https://www.youtrend.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/#primaryimage","url":"https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg","width":1200,"height":350},{"@type":"WebPage","@id":"https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/#webpage","url":"https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/","inLanguage":"it-IT","name":"I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco - YouTrend","isPartOf":{"@id":"https://www.youtrend.it/#website"},"primaryImageOfPage":{"@id":"https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/#primaryimage"},"datePublished":"2020-03-05T15:31:24+00:00","dateModified":"2020-03-05T15:47:37+00:00","author":{"@id":"https://www.youtrend.it/#/schema/person/23c0fe7864da26a28a6121821560189a"},"description":"Con l'aiuto del virologo Fabrizio Pregliasco proviamo a rispondere alle domande maggiormente poste sull'epidemia del momento"},{"@type":["Person"],"@id":"https://www.youtrend.it/#/schema/person/23c0fe7864da26a28a6121821560189a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.youtrend.it/#authorlogo","url":"https://secure.gravatar.com/avatar/745eecc66a3299bae177e10c26f08b94?s=96&d=identicon&r=g","caption":"Redazione"},"description":"La redazione di YouTrend","sameAs":["http://www.facebook.com/youtrend","https://twitter.com/@you_trend"]}]}</script> <link rel='dns-prefetch' href='//www.youtrend.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed" href="https://www.youtrend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed dei commenti" href="https://www.youtrend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco Feed dei commenti" href="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtrend.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/4edefc688bacec68a82423e87368fec4.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.youtrend.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.youtrend.it/wp-content/cache/min/1/096be3f3ff16fec61774de3045a6c42a.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.youtrend.it/wp-content/cache/min/1/30de1082a78679952afee87601960ad3.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='gridlove-font-awesome-css'  href='https://www.youtrend.it/wp-content/cache/min/1/73ceee36e522fbb3dab23df357800f00.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-bootstrap-css'  href='https://www.youtrend.it/wp-content/cache/min/1/8797c061d19347fb5d2bf470fa4ebc0d.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-magnific-popup-css'  href='https://www.youtrend.it/wp-content/cache/min/1/40f61948b11d80f92cfac826e89fd9ee.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-owl-carousel-css'  href='https://www.youtrend.it/wp-content/cache/min/1/11b8a462fb41e8b34c54642523d15f54.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-main-css'  href='https://www.youtrend.it/wp-content/cache/min/1/28e92385ea97a1f13b83f774f15cf295.css' type='text/css' media='all' / data-minify="1"><style id='gridlove-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/b151897128babbb2d766147183071bbd.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/9b8f6e649cc65a93e59cb490eeba51d8.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/382d34709643f8e1c413447c4b9fccb5.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/848bc535c8cd0c7a17147ff53d75cd32.js' data-minify="1"></script> <script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/89f1b18cee6acbaec1b6eedea7c138f1.js' data-minify="1"></script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","essb3_nonce":"419b3a6a82","essb3_plugin_url":"https:\/\/www.youtrend.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.youtrend.it\/","essb3_postfloat_stay":false,"post_id":41228,"bottombar_appear":"2%","facebook_client":true,"facebook_post_url":"https:\/\/www.youtrend.it\/2020\/03\/05\/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco\/","facebook_post_recovery_url":"http:\/\/www.youtrend.it\/2020\/03\/05\/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco\/"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26780739-1"></script> <link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-180x180.png" /><meta name="msapplication-TileImage" content="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-270x270.png" /><style type="text/css">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</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-41228 single-format-standard cookies-set cookies-accepted chrome gridlove-v_1_8"> <header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata.png" alt="YouTrend"></a></span> <span class="gridlove-site-description"></span></div></div><div class="gridlove-slot-r"> <nav class="gridlove-main-navigation"><ul id="menu-menu-delle-categorie" class="gridlove-main-nav gridlove-menu"><li id="menu-item-23945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li id="menu-item-30400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/tabella-riepilogo-sondaggi-politici-elettorali/">Storico 2018-2019</a></li><li id="menu-item-30401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/tabella-riepilogo-sondaggi-politici-elettorali-storico-2008-2009-2010-2011-2012-2013-2014-2015-2016-2017/">Storico 2008-2018</a></li><li id="menu-item-30399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li id="menu-item-20737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li id="menu-item-30526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li id="menu-item-30525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li id="menu-item-30524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li id="menu-item-30066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li id="menu-item-40466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li id="menu-item-36177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li id="menu-item-30067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li id="menu-item-20869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li></ul></li><li id="menu-item-21042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li id="menu-item-31632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li id="menu-item-35033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li id="menu-item-30438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li id="menu-item-33584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li id="menu-item-40895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul> </nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li><ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-23876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li id="menu-item-23877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li id="menu-item-23878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li id="menu-item-23881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></div></div></div> </header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo-mini" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata-mobile.png" alt="YouTrend"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button gridlove-social-icons"> <span> <i class="fa fa-share-alt"></i> </span><ul class="sub-menu"><li><ul id="menu-gridlove-social-1" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1200" height="350" src="https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" srcset="https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus.jpg 1200w, https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus-768x224.jpg 768w, https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus-1024x299.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus-500x146.jpg 500w, https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus-370x108.jpg 370w, https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus-270x79.jpg 270w, https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus-570x166.jpg 570w, https://www.youtrend.it/wp-content/uploads/2020/03/coronavirus-740x216.jpg 740w" sizes="(max-width: 1200px) 100vw, 1200px" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-7"> <article id="post-41228" class="gridlove-box box-vm post-41228 post type-post status-publish format-standard has-post-thumbnail hentry category-primapagina category-primopiano tag-coronavirus tag-sanita tag-trend tag-virus"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/" class="gridlove-cat gridlove-cat-240">Analisi</a><a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a></div><h1 class="entry-title">I numeri del Coronavirus: rispondiamo alle domande con Fabrizio Pregliasco</h1><div class="entry-meta"><div class="meta-item meta-author"><div class="coauthors"><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/745eecc66a3299bae177e10c26f08b94?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' />Redazione</a></span></span></div></div><div class="meta-item meta-date"><span class="updated">5 Marzo 2020</span></div><div class="meta-item meta-comments"><a href="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/#respond">Commenta</a></div><div class="meta-item meta-rtime">9 min</div></div></div><div class="the_subtitle">Con l’aiuto del virologo Fabrizio Pregliasco proviamo a rispondere alle domande-chiave sul numero di contagi, ricoveri e mortalità dell&#8217;epidemia da COVID19</div><div class="entry-content"><p>Da qualche settimana il <strong>coronavirus</strong> è entrato prepotentemente nella cronaca del nostro Paese, incidendo sotto ogni aspetto sulla vita degli italiani. Proprio ieri, il Presidente del Consiglio <strong>Giuseppe Conte</strong> ha firmato <a href="https://www.youtrend.it/wp-content/uploads/2020/03/DecretoCV.pdf" target="_blank" rel="noopener noreferrer">un nuovo decreto</a> contenente alcune misure straordinarie per tentare di mitigare l&#8217;espansione del contagio, e oggi il Governo ha deciso di rinviare il referendum costituzionale sulla riduzione del numero dei parlamentari previsto per il 29 marzo.</p><p>Noi di YouTrend, con l&#8217;aiuto di <strong>Fabrizio Pregliasco</strong>, virologo e direttore sanitario dell&#8217;IRCCS Galeazzi di Milano (e omonimo del nostro direttore &#8211; per chi ce lo ha chiesto, non ci sono legami di parentela) abbiamo preparato delle <strong>FAQ</strong> (<em>frequently asked questions</em>) per rispondere alle domande più frequenti, utilizzando laddove possibile l&#8217;<strong>approccio data-driven </strong>che ci contraddistingue.</p><p>&nbsp;</p><p><strong>1 &#8211; Il Coronavirus è più di una semplice influenza?</strong></p><p>Molte sono state le diatribe tra chi ha cercato di minimizzare la pericolosità del coronavirus e chi, invece, veniva accusato di ingigantirla. Dalle parole di Fabrizio Pregliasco, allora, abbiamo cercato di capire quale sia la reale dimensione di questo virus: <em><span class="st">«T</span>ra i contagiati, c&#8217;è una quota di casi più gravi rispetto all&#8217;influenza, che necessita del ricovero in terapia intensiva. Si tratta di un decorso, per una quota di infetti, più impegnativo, anche se nella maggior parte dei casi si arriva comunque alla guarigione. </em><em>La mortalità, però, è più alta rispetto all&#8217;influenza, e ciò non può essere negato. </em></p><p><em>Quest&#8217;ultima in via diretta causa poche conseguenze &#8211; quest’anno si sono registrati 23 casi di decesso attribuiti in via diretta all&#8217;influenza su 5 o 6 milioni di contagiati. C&#8217;è poi una sovra-quota di mortalità, che arriva allo 0,1%, per via di soggetti che hanno l&#8217;influenza ma anche contestualmente altre patologie cardiache o respiratorie. </em></p><p><em><strong>Il coronavirus è dunque più pericoloso dell&#8217;influenza, ma non ai livelli di SARS o Ebola</strong>. Ciò che spaventa non è il valore assoluto di mortalità, ma la sua possibilità di estensione: considerando i 5 giorni e mezzo di incubazione media, che possono arrivare a 14, si arriva a una potenzialità di replicazione dei casi con un intervallo di sette giorni. Un focolaio minimo ha dunque grandi potenzialità di espansione.<span class="st">»</span></em></p><p>In effetti, il coronavirus si è espanso sostanzialmente in tutto il mondo in poco tempo. In <strong>Cina</strong> sono ormai stati superati gli 80mila casi confermati, mentre i Paesi con più contagiati nel resto del mondo sono la <strong>Corea del Sud</strong> (5.621 casi accertati al 4 marzo), poi l&#8217;<strong>Italia</strong> (3.089) e l&#8217;<strong>Iran </strong>(2.922).</p><div class="flourish-embed flourish-chart" data-src="visualisation/1497409"><script src="https://public.flourish.studio/resources/embed.js"></script></div><h4>2. <b>È </b>vero che la mortalità di questo virus è del 2%?</h4><p>Molta confusione è anche presente sul tasso di mortalità del virus, calcolato come il rapporto tra i decessi registrati e coloro i quali contraggono il virus. Questa confusione è dovuta anche al fatto che vi sono sistemi sanitari più o meno attrezzati per contrastare l&#8217;infezione, e questo può incidere, in un senso o nell&#8217;altro, sui numeri riguardanti i decessi e le guarigioni.</p><p><em><span class="st">«</span>In Cina &#8211; </em>spiega Pregliasco<em> &#8211; il tasso di mortalità arriva al <strong>2,7%</strong>, ma al di fuori, considerando tutti i casi, si giunge ad un valore <strong>tra lo 0,5% e lo 0,7%</strong>. Inoltre va considerato come, in Italia, il numero di casi sia contenuto ma sicuramente <strong>sottostimato</strong>: il denominatore utilizzato per calcolare il tasso di mortalità è basato sui casi che arrivano alla nostra osservazione, ma in realtà la diffusione del virus è molto più elevata e <strong>molti infetti sfuggono alle rilevazioni</strong>, per cui la percentuale di mortalità è più bassa di quella che si può calcolare sui numeri &#8220;ufficiali&#8221;. Questa situazione di sovrastima è normale, e nel nostro Paese abbiamo già osservato come ciò avvenga, ad esempio, anche nelle malattie sottoposte all&#8217;obbligo di notifica, come il morbillo.<span class="st">»</span></em></p><div class="flourish-embed flourish-chart" data-src="visualisation/1512814"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>&nbsp;</p><p>Ciò premesso, come possiamo osservare dal grafico con i dati del<strong> Chinese Center for Disease Control and Prevention</strong>, la mortalità sfiorerebbe il 15% tra gli ultraottantenni, per poi calare drasticamente fino ad arrivare ben al di sotto dello 0,5% tra gli under 50. Questi dati confermano, dunque, come per gran parte della popolazione i rischi siano molto contenuti, ma diventano piuttosto seri in età avanzata, soprattutto per quei soggetti nei quali siano presenti delle <strong>comorbilità</strong>, cioè per chi soffre di patologie cardio-vascolari, diabete, malattie respiratorie e ipertensione (si tratta di un fattore che influenza, come abbiamo visto in apertura, il tasso di mortalità anche nell&#8217;influenza stagionale).</p><p>L&#8217;<strong>età</strong> è un fattore importante, soprattutto per il nostro Paese, che è il secondo al mondo per percentuale di <strong>over 65</strong> (<strong>23%</strong>, dietro solo al Giappone). Siccome il coronavirus è più pericoloso, come visto, per le fasce d&#8217;età più avanzate, l&#8217;Italia potrebbe trovarsi più in difficoltà sotto questo punto di vista rispetto agli altri Paesi maggiormente colpiti, dove la percentuale di over 65 è più bassa: in Cina è dell&#8217;11%, in Corea del 14% e in Iran del 6%.</p><p>&nbsp;</p><h4>3. Quanti sono i casi oggi in Italia?</h4><p>A oggi sono stati effettuati <strong>quasi 30.000 tamponi</strong> nel nostro Paese, dove, stando ai dati diffusi dalla <a href="http://www.protezionecivile.gov.it/home">Protezione Civile</a>, i casi positivi totali sono <strong>3.089</strong>.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">CORRIGENDUM<br /> Today&#8217;s update:</p><p>95 315 cases<br /> 3282 fatalities</p><p>EU+:<br /> 4197 cases in:<br /> IT 3089<br /> FR 285<br /> DE 262<br /> ES 200<br /> UK 85<br /> NO 56<br /> NL 38<br /> SV 35<br /> AT 29<br /> IS 26<br /> BE 23<br /> GR 10<br /> DK 10<br /> HR 9<br /> CZ 8<br /> FI 7<br /> IE 6<br /> PT 5<br /> RO 4<br /> HU 2<br /> EE 2<br /> LT 1<br /> SI 1<br /> LI 1<br /> LU 1<br /> PL 1<br /> LV 1</p><p>&#x25aa; 112 deaths<a href="https://t.co/TE7KD96Va2">https://t.co/TE7KD96Va2</a><a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://t.co/10mx3QGqAt">https://t.co/10mx3QGqAt</a></p><p>— ECDC (@ECDC_EU) <a href="https://twitter.com/ECDC_EU/status/1235584499041398786?ref_src=twsrc%5Etfw">March 5, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Negli ultimi giorni, le direttive hanno imposto una riduzione dei tamponi da effettuare ai soggetti asintomatici, quindi in generale sono stati effettuati meno test. Di conseguenza, la curva del numero dei tamponi effettuati complessivamente cresce più lentamente rispetto al numero dei positivi, comportando un aumento della percentuale di casi positivi sui tamponi.</p><div class="flourish-embed flourish-chart" data-src="visualisation/1512205"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>Il focus maggiore sui soggetti sintomatici fa sì che il tasso di crescita dei ricoverati in reparto o in terapia intensiva sia superiore al tasso di crescita dei soggetti positivi totali. Il dato più interessante da guardare per la tenuta del sistema sanitario è quindi questo, dal momento che la crescita dei degenti in terapia intensiva è il fattore che più mette sotto pressione il sistema.</p><div class="flourish-embed flourish-chart" data-src="visualisation/1514213"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>Risulta dunque fondamentale saper effettuare una programmazione sanitaria adeguata, come afferma anche <strong>Nino Cartabellotta</strong>, medico e fondatore di GIMBE, il Gruppo Italiano per la Medicina Basata sulle Evidenze.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="it"><a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a>: programmazione sanitaria per gestire l&#8217;emergenza. Non contiamo solo i numeri, ma seguiamo traiettoria impegno assistenziale e giochiamo d&#8217;anticipo sul <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>. Strategie attendiste mandano in tilt <a href="https://twitter.com/hashtag/sanit%C3%A0?src=hash&amp;ref_src=twsrc%5Etfw">#sanità</a><a href="https://twitter.com/hashtag/CoronaVirusitaly?src=hash&amp;ref_src=twsrc%5Etfw">#CoronaVirusitaly</a> <a href="https://twitter.com/hashtag/COVID%E3%83%BC19?src=hash&amp;ref_src=twsrc%5Etfw">#COVIDー19</a> <a href="https://twitter.com/hashtag/COVID2019italia?src=hash&amp;ref_src=twsrc%5Etfw">#COVID2019italia</a> <a href="https://twitter.com/hashtag/covid?src=hash&amp;ref_src=twsrc%5Etfw">#covid</a> <a href="https://t.co/Ar0MPuwATg">pic.twitter.com/Ar0MPuwATg</a></p><p>— Nino Cartabellotta (@Cartabellotta) <a href="https://twitter.com/Cartabellotta/status/1235526901130723333?ref_src=twsrc%5Etfw">March 5, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><h4>4. Perchè ci sono le misure di contenimento?</h4><p>In molti giudicano eccessive o inutili le misure di contenimento, anche a causa del loro impatto sull&#8217;economia del Paese. Non è della stessa opinione, però, Fabrizio Pregliasco, che ci spiega perché queste misure non solo siano utili, ma fondamentali: <em><span class="st">«Misure di questo tipo servono o per cercare di spegnere l&#8217;incendio &#8211; ma credo che questa sia un&#8217;opzione oramai superata &#8211; o per cercare di mitigarlo, mettendo in essere tutte le azioni per rallentarne la diffusione. Trattandosi di un virus nuovo, per il quale il nostro organismo non ha difese, siamo tutti suscettibili al contagio, per cui occorre controllare la velocità con cui colpirà. A</span></em><em>d esempio, l&#8217;influenza spagnola del 1918 ha visto una prima ondata con un 35% della popolazione colpita nell’arco di 6/8 settimane, e questo è lo scenario peggiore per la sanità pubblica oltre che per le comunità<span class="st">»</span></em><span class="st">.</span></p><p><span class="st">Quest&#8217;ultima parte, in particolare, rappresenta un punto sul quale vale la pena soffermarsi: <strong>in Italia, considerando le strutture pubbliche e private, vi sono circa 5.000 posti letto in terapia intensiva</strong>. Considerando i dati che abbiamo a disposizione attualmente, nel nostro Paese circa il 9% dei casi certificati avrebbe necessità di essere assistiti in terapia intensiva. </span></p><p><span class="st">Consideriamo tale percentuale una sovrastima, per i motivi ben spiegati in precedenza dal prof. Pregliasco (cioè l&#8217;esistenza, nel territorio, di molti più casi di quelli certificati, asintomatici o con sintomi molto lievi). Ipotizziamo dunque che tale percentuale sia molto più bassa, intorno tra l&#8217;1 e il 2%. Nell&#8217;ipotesi che fosse contagiato il 30% della popolazione in sei mesi, significa che vi sarebbe la necessità di 180-360 mila posti letto in terapia intensiva, un numero chiaramente spropositato rispetto alle attuali disponibilità del Paese.</span></p> <figure id="attachment_41298" aria-describedby="caption-attachment-41298" style="width: 926px" class="wp-caption aligncenter"><a href="https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale.jpg"><img class="wp-image-41298" src="https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-1024x309.jpg" alt="" width="926" height="279" srcset="https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-1024x309.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-768x232.jpg 768w, https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-500x151.jpg 500w, https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-370x112.jpg 370w, https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-270x82.jpg 270w, https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-570x172.jpg 570w, https://www.youtrend.it/wp-content/uploads/2020/03/esponenziale-740x224.jpg 740w" sizes="(max-width: 926px) 100vw, 926px" /></a><figcaption id="caption-attachment-41298" class="wp-caption-text"><span style="font-size: 10pt;">Fonte: Considerazioni sull’evoluzione in corso dell’epidemia da nuovo coronavirus SARS-nCOV-2 in Italia; Enrico M. Bucci e Enzo Marinari.</span></figcaption></figure><p>A riguardo risulta molto interessante <a href="https://www.scienzainrete.it/articolo/l%E2%80%99evoluzione-dell%E2%80%99epidemia-da-coronavirus-italia/enrico-bucci-enzo-marinari/2020-03-02" target="_blank" rel="noopener noreferrer">uno studio</a> eseguito da Enrico Bucci (<em>Sbarro Health Research Organization, Temple University, Philadelphia) </em>e Enzo Marinari<em> (Dipartimento di Fisica, Università &#8220;La Sapienza&#8221;, Roma), </em>di cui il grafico riportato qui sopra. Al 1° marzo, i casi gravi &#8211; cioè bisognosi di un ricovero in terapia intensiva &#8211; erano approssimati al meglio da una curva esponenziale, piuttosto che da una lineare, con un tempo di raddoppio di circa 2,6 giorni. Ciò significherebbe arrivare ad avere, secondo il modello, circa 350 ricoverati in terapia intensiva entro la serata del 5 marzo, il che, al momento in cui scriviamo l&#8217;articolo, appare piuttosto verosimile: alle ore 18 del 4 marzo si contano infatti 295 infetti bisognosi di un ricovero in terapia intensiva. Appare, alla luce di queste considerazioni, ancora più evidente l&#8217;importanza delle misure di contenimento. Per il prof. Pregliasco <span class="st"><em>«Dobbiamo mettere in atto tutte le misure possibili per non fare ammalare contemporaneamente una parte rilevante della popolazione, al fine di evitare il collasso ospedaliero e un impatto devastante per la società.</em> </span><em>Certo, non c’è un meccanismo testato ed efficace che ci confermi che chiudere alle 18 un locale diminuisca di X i contagi, ma si tratta di interventi tesi a ridurre, complessivamente, i contatti. Se riusciamo a diminuirli del 40/50% si riesce ad abbassare sufficientemente l&#8217;R-zero, cioè quel parametro che indica, da un caso di contagio, quanti in media se ne aggiungono, e rallentiamo significativamente il diffondersi dell&#8217;infezione<span class="st">»</span>.</em></p><p>&nbsp;</p><p><img class="alignnone wp-image-41239 size-full" src="https://www.youtrend.it/wp-content/uploads/2020/03/contenimento.png" alt="" width="529" height="359" srcset="https://www.youtrend.it/wp-content/uploads/2020/03/contenimento.png 529w, https://www.youtrend.it/wp-content/uploads/2020/03/contenimento-500x339.png 500w, https://www.youtrend.it/wp-content/uploads/2020/03/contenimento-370x251.png 370w, https://www.youtrend.it/wp-content/uploads/2020/03/contenimento-270x183.png 270w" sizes="(max-width: 529px) 100vw, 529px" /></p><p>&nbsp;</p><h4>5. Quando capiremo se le misure di contenimento prese si saranno rilevate efficaci?</h4><p>Le misure di contenimento non sono immediatamente efficaci: occorre un tempo ragionevole per poter valutare se effettivamente il contagio è stato contenuto o rallentato<em>. <span class="st">«Non possono essere valutate subito &#8211;</span></em><span class="st"> afferma Pregliasco &#8211; <em>ci vorrà almeno una settimana. </em></span>Non<em> è comunque facile, in quanto la sommatoria dei casi giornalieri ha un bias, dal momento che oggi vengono notificati i casi che sono stati diagnosticati qualche giorno prima: su questo occorrerebbe fare una media mobile per vedere un trend significativo e eliminare quella variabilità giornaliera data da questi elementi. </em><em>In ogni caso, saremo in grado di vedere se c’è un trend di abbassamento solo dalla prossima settimana, ma a mio avviso dovremmo continuare ancora con queste misure, sebbene vi sia una grande pressione verso i decisori politici in senso contrario per ridurre il danno economico.<span class="st">»</span></em></p><p>&nbsp;</p><p><em>Analisi a cura di Matteo Cavallaro, Lorenzo Pregliasco, Alessio Vernetti, Andrea Viscardi</em></p><div class="essb_break_scroll"></div><div class="entry-tags"> <a href="https://www.youtrend.it/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.youtrend.it/tag/sanita/" rel="tag">sanità</a> <a href="https://www.youtrend.it/tag/trend/" rel="tag">trend</a> <a href="https://www.youtrend.it/tag/virus/" rel="tag">virus</a></div><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/745eecc66a3299bae177e10c26f08b94?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/745eecc66a3299bae177e10c26f08b94?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Redazione</h4><div class="gridlove-author-desc"><p>La redazione di YouTrend</p></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/redazione/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a><a href="http://www.youtrend.it" target="_blank" class="gridlove-sl-item fa fa-link"></a><a href="http://www.facebook.com/youtrend" target="_blank" class="gridlove-sl-item fa fa-facebook"></a><a href="https://twitter.com/@you_trend" target="_blank" class="gridlove-sl-item fa fa-twitter"></a></div></div></div></div></div> </article><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtrend.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='41228' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0af0189457" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbe anche interessarti</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-36799 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-report tag-sanita"><div class="entry-image"> <a href="https://www.youtrend.it/2019/07/10/la-sanita-italiana-e-quel-gap-persistente-tra-centronord-e-mezzogiorno/" title="La sanità italiana e quel gap persistente tra Centronord e Mezzogiorno"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2019/07/demoskopika-4-370x150.png" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/societa/" class="gridlove-cat gridlove-cat-238">Società</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2019/07/10/la-sanita-italiana-e-quel-gap-persistente-tra-centronord-e-mezzogiorno/">La sanità italiana e quel gap persistente tra Centronord e Mezzogiorno</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">10 Luglio 2019</span></div></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-6 col-sm-12"><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">I nostri canali social</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/youtrend" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li><li><a href="http://twitter.com/you_trend" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/ytrend" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/you_trend/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li><li><a href="https://www.linkedin.com/company/youtrend/" title="Linkedin" class="socicon-linkedin soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li></ul></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Iscriviti alla nostra newsletter!</h4><div class="textwidget custom-html-widget"><form action="https://a1d8x7.mailupclient.com/frontend/subscribe.aspx"><div> <label for="0" >Nome*</label> <input type="text" rel="1" name="campo1" id="campo1" placeholder="Inserisci il tuo nome" maxlength="200" required="required"/><p></p></div><div> <label for="1" >Cognome*</label> <input type="text" rel="2" name="campo2" id="campo2" placeholder="Inserisci il tuo cognome" maxlength="200" required="required"/><p></p></div><div> <label for="2" >Email*</label> <input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"/><p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p></div><div> <br /><div> <label><input type="checkbox" name="privacy" required="required"/> Ho letto, compreso e accettato la</label> <a target="_blank" href="https://www.youtrend.it/privacy-policy-youtrend/" rel="noopener noreferrer">Privacy Policy di YouTrend</a></div></div><div> <br /> <button type="submit" name="submit" value="true" > Invia </button></div> <br /> <input type="hidden" name="list" value="1"/></form></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-15" class="widget widget_text"><h4 class="widget-title">Contatti</h4><div class="textwidget"><p><a href="mailto:redazione@youtrend.it">redazione@youtrend.it</a></p></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-14" class="widget widget_text"><h4 class="widget-title">YouTrend è un progetto di Quorum</h4><div class="textwidget"><p><a href="http://www.agenziaquorum.it">Scopri Quorum</a></p></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © Quorum SAS 2011</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-delle-categorie-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/tabella-riepilogo-sondaggi-politici-elettorali/">Storico 2018-2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/tabella-riepilogo-sondaggi-politici-elettorali-storico-2008-2009-2010-2011-2012-2013-2014-2015-2016-2017/">Storico 2008-2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div><div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_displayed_bottombar essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_921401085 print-no" id="essb_displayed_bottombar_921401085" data-essb-postid="41228" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" data-essb-twitter-url="https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" data-essb-instance="921401085"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/&t=I+numeri+del+Coronavirus%3A+rispondiamo+alle+domande+con+Fabrizio+Pregliasco" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/&t=I+numeri+del+Coronavirus%3A+rispondiamo+alle+domande+con+Fabrizio+Pregliasco&#39;,&#39;facebook&#39;,&#39;921401085&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=I+numeri+del+Coronavirus%3A+rispondiamo+alle+domande+con+Fabrizio+Pregliasco&amp;url=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/&amp;counturl=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/&amp;related=you_trend&amp;via=you_trend&#39;,&#39;twitter&#39;,&#39;921401085&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+numeri+del+Coronavirus%3A+rispondiamo+alle+domande+con+Fabrizio+Pregliasco&amp;url=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+numeri+del+Coronavirus%3A+rispondiamo+alle+domande+con+Fabrizio+Pregliasco&amp;url=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/&#39;,&#39;linkedin&#39;,&#39;921401085&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.youtrend.it/2020/03/05/i-numeri-del-coronavirus-rispondiamo-alle-domande-con-fabrizio-pregliasco/&#39;,&#39;google&#39;,&#39;921401085&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;921401085&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;921401085&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div></div></div><script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.youtrend.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "818fac1d24", post_id : 41228 } ); } ); /*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youtrend.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/d7d37c77b238b6aeba3da4d266af4c30.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/df1a7c075962ab9b1a0038d886a5c5b0.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/4443cf29dcdf2a24d864b97567d5666e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/e364768431a68d24c5781f983fd52f7a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/e6ee1a46a1d1d5ba0fd8698a79861b50.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/6af39ca4032b50a55dbd0eb010720097.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/eec5fcea736f46978a65b28a0409a827.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/efacf15f310997352a25db677f0b4b71.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"5000","header_sticky_up":"","logo":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","logo_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-large.png","logo_mini":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-mobile.png","logo_mini_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/78a5d3abeb8844968f85c2e83362ac58.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script> <script async="async" type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/1c4ee738c3c600c7c3d37921ad4dbe72.js' data-minify="1"></script> <script type="text/javascript">/*  */
					window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-26780739-1');
				/*  */</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2116430764"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://www.youtrend.it/wp-content/cache/min/1/8013fc2b67198ff5d669ce6059ef99f4.css' type='text/css' media='all' / data-minify="1"><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/734f92e87e2892d71591d60874b237de.js' async data-minify="1"></script> <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #214ad1;"><div class="cookie-notice-container"><span id="cn-notice-text">I plugin "social" presenti su questo sito utilizzano cookie. Continuando la navigazione della pagina o cliccando su "Ok" accetti l'uso di cookie. Altrimenti clicca "No" per disabilitarli. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.youtrend.it/cookie-policy-di-youtrend/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi la Cookie Policy</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583425439 -->