<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Rubik%3A400%2C700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.youtrend.it/xmlrpc.php"><title>Primarie South Carolina: tutto quello che c&#039;è da sapere - YouTrend</title><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Primarie South Carolina: tutto quello che c&#039;è da sapere" /><meta property="og:description" content="Tutto ciò che c&#039;è da sapere sulle le primarie democratiche del South Carolina, ultimo appuntamento prima dell’attesissimo Super Tuesday." /><meta property="og:url" content="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:tag" content="bernie sanders" /><meta property="article:tag" content="elezioni usa" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Primarie USA" /><meta property="article:tag" content="Stati Uniti" /><meta property="article:tag" content="USA 2020" /><meta property="article:section" content="Primo piano" /><meta property="article:published_time" content="2020-02-28T14:41:16+01:00" /><meta property="article:modified_time" content="2020-02-28T14:43:39+01:00" /><meta property="og:updated_time" content="2020-02-28T14:43:39+01:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="YouTrend" /><meta name="twitter:domain" content="YouTrend" /><meta name="twitter:title" content="Primarie South Carolina: tutto quello che c&#039;è da sapere" /><meta name="twitter:description" content="Tutto ciò che c&#039;è da sapere sulle le primarie democratiche del South Carolina, ultimo appuntamento prima dell’attesissimo Super Tuesday." /><meta name="twitter:url" content="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" /><meta name="twitter:image:src" content="https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg" /><meta name="description" content="Tutto ciò che c&#039;è da sapere sulle le primarie democratiche del South Carolina, ultimo appuntamento prima dell’attesissimo Super Tuesday."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Primarie South Carolina: tutto quello che c&#039;è da sapere - YouTrend" /><meta property="og:description" content="Tutto ciò che c&#039;è da sapere sulle le primarie democratiche del South Carolina, ultimo appuntamento prima dell’attesissimo Super Tuesday." /><meta property="og:url" content="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" /><meta property="og:site_name" content="YouTrend" /><meta property="article:publisher" content="https://www.facebook.com/youtrend" /><meta property="article:author" content="facebook.com/naso.sindaco" /><meta property="article:tag" content="bernie sanders" /><meta property="article:tag" content="elezioni usa" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Primarie USA" /><meta property="article:tag" content="Stati Uniti" /><meta property="article:tag" content="USA 2020" /><meta property="article:section" content="USA 2020" /><meta property="article:published_time" content="2020-02-28T13:41:16+00:00" /><meta property="article:modified_time" content="2020-02-28T13:43:39+00:00" /><meta property="og:updated_time" content="2020-02-28T13:43:39+00:00" /><meta property="og:image" content="https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg" /><meta property="og:image:secure_url" content="https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tutto ciò che c&#039;è da sapere sulle le primarie democratiche del South Carolina, ultimo appuntamento prima dell’attesissimo Super Tuesday." /><meta name="twitter:title" content="Primarie South Carolina: tutto quello che c&#039;è da sapere - YouTrend" /><meta name="twitter:site" content="@you_trend" /><meta name="twitter:image" content="https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg" /><meta name="twitter:creator" content="@Naso29" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtrend.it/#website","url":"https://www.youtrend.it/","name":"YouTrend","potentialAction":{"@type":"SearchAction","target":"https://www.youtrend.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/#primaryimage","url":"https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg","width":1200,"height":350,"caption":"Primarie South Carolina"},{"@type":"WebPage","@id":"https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/#webpage","url":"https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/","inLanguage":"it-IT","name":"Primarie South Carolina: tutto quello che c&#039;\u00e8 da sapere - YouTrend","isPartOf":{"@id":"https://www.youtrend.it/#website"},"primaryImageOfPage":{"@id":"https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/#primaryimage"},"datePublished":"2020-02-28T13:41:16+00:00","dateModified":"2020-02-28T13:43:39+00:00","author":{"@id":"https://www.youtrend.it/#/schema/person/8496b8a27d7478a07b8e2d36a38f1a3e"},"description":"Tutto ci\u00f2 che c'\u00e8 da sapere sulle le primarie democratiche del South Carolina, ultimo appuntamento prima dell\u2019attesissimo Super Tuesday."},{"@type":["Person"],"@id":"https://www.youtrend.it/#/schema/person/8496b8a27d7478a07b8e2d36a38f1a3e","name":"Giovanni Forti","image":{"@type":"ImageObject","@id":"https://www.youtrend.it/#authorlogo","url":"https://secure.gravatar.com/avatar/02b852bcf43beac8aa29a4ac7dc181c2?s=96&d=identicon&r=g","caption":"Giovanni Forti"},"description":"Romano, studia Economics all'Universit\u00e0 di Pisa e alla Scuola Sant'Anna. Quando non \u00e8 su una montagna, si diverte con sistemi elettorali, geografia politica e l'impatto delle disuguaglianze sul voto.","sameAs":["facebook.com/naso.sindaco","https://twitter.com/Naso29"]}]}</script> <link rel='dns-prefetch' href='//www.youtrend.it' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed" href="https://www.youtrend.it/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Feed dei commenti" href="https://www.youtrend.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="YouTrend &raquo; Primarie South Carolina: tutto quello che c&#8217;è da sapere Feed dei commenti" href="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtrend.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.youtrend.it/wp-content/cache/min/1/4edefc688bacec68a82423e87368fec4.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.youtrend.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.youtrend.it/wp-content/cache/min/1/096be3f3ff16fec61774de3045a6c42a.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.youtrend.it/wp-content/cache/min/1/30de1082a78679952afee87601960ad3.css' type='text/css' media='screen' / data-minify="1"><link rel='stylesheet' id='gridlove-font-awesome-css'  href='https://www.youtrend.it/wp-content/cache/min/1/73ceee36e522fbb3dab23df357800f00.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-bootstrap-css'  href='https://www.youtrend.it/wp-content/cache/min/1/8797c061d19347fb5d2bf470fa4ebc0d.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-magnific-popup-css'  href='https://www.youtrend.it/wp-content/cache/min/1/40f61948b11d80f92cfac826e89fd9ee.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-owl-carousel-css'  href='https://www.youtrend.it/wp-content/cache/min/1/11b8a462fb41e8b34c54642523d15f54.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gridlove-main-css'  href='https://www.youtrend.it/wp-content/cache/min/1/28e92385ea97a1f13b83f774f15cf295.css' type='text/css' media='all' / data-minify="1"><style id='gridlove-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='meks-author-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/b151897128babbb2d766147183071bbd.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='meks-social-widget-css'  href='https://www.youtrend.it/wp-content/cache/min/1/9b8f6e649cc65a93e59cb490eeba51d8.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/382d34709643f8e1c413447c4b9fccb5.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/848bc535c8cd0c7a17147ff53d75cd32.js' data-minify="1"></script> <script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/89f1b18cee6acbaec1b6eedea7c138f1.js' data-minify="1"></script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.youtrend.it\/wp-admin\/admin-ajax.php","essb3_nonce":"9ae3a24fa5","essb3_plugin_url":"https:\/\/www.youtrend.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.youtrend.it\/","essb3_postfloat_stay":false,"post_id":41063,"bottombar_appear":"2%","facebook_client":true,"facebook_post_url":"https:\/\/www.youtrend.it\/2020\/02\/28\/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday\/","facebook_post_recovery_url":"http:\/\/www.youtrend.it\/2020\/02\/28\/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday\/"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26780739-1"></script> <link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-180x180.png" /><meta name="msapplication-TileImage" content="https://www.youtrend.it/wp-content/uploads/2017/02/cropped-NUOVISSIMO_logo_YT-270x270.png" /><style type="text/css">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</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-41063 single-format-standard cookies-not-set gecko gridlove-v_1_8"> <header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow"><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata.png" alt="YouTrend"></a></span> <span class="gridlove-site-description"></span></div></div><div class="gridlove-slot-r"> <nav class="gridlove-main-navigation"><ul id="menu-menu-delle-categorie" class="gridlove-main-nav gridlove-menu"><li id="menu-item-23945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li id="menu-item-4817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li id="menu-item-30400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/tabella-riepilogo-sondaggi-politici-elettorali/">Storico 2018-2019</a></li><li id="menu-item-30401" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/tabella-riepilogo-sondaggi-politici-elettorali-storico-2008-2009-2010-2011-2012-2013-2014-2015-2016-2017/">Storico 2008-2018</a></li><li id="menu-item-30399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li id="menu-item-20737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li id="menu-item-36391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li id="menu-item-26935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li id="menu-item-30526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li id="menu-item-30525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li id="menu-item-30524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li id="menu-item-4816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li id="menu-item-30066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li id="menu-item-40466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li id="menu-item-36177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li id="menu-item-30067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li id="menu-item-20869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li></ul></li><li id="menu-item-21042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li id="menu-item-31632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li id="menu-item-35033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li id="menu-item-30438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li id="menu-item-33584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li id="menu-item-22459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li id="menu-item-22461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li id="menu-item-40895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul> </nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li><ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-23876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li id="menu-item-23877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li id="menu-item-23878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li id="menu-item-23881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></div></div></div> </header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.youtrend.it/" rel="home"><img class="gridlove-logo-mini" src="https://www.youtrend.it/wp-content/uploads/2017/04/YouTrend-logo-testata-mobile.png" alt="YouTrend"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.youtrend.it/" method="get"><input name="s" type="text" value="" placeholder="Cerca" /><button type="submit" class="gridlove-button-search">Cerca</button></form></li></ul></li><li class="gridlove-actions-button gridlove-social-icons"> <span> <i class="fa fa-share-alt"></i> </span><ul class="sub-menu"><li><ul id="menu-gridlove-social-1" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23876"><a href="https://www.facebook.com/youtrend"><span class="gridlove-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23877"><a href="https://twitter.com/you_trend"><span class="gridlove-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23878"><a href="https://www.youtube.com/user/ytrend"><span class="gridlove-social-name">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23881"><a href="https://www.instagram.com/you_trend/"><span class="gridlove-social-name">Instagram</span></a></li></ul></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1200" height="350" src="https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Primarie South Carolina" srcset="https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina.jpg 1200w, https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina-768x224.jpg 768w, https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina-1024x299.jpg 1024w, https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina-500x146.jpg 500w, https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina-370x108.jpg 370w, https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina-270x79.jpg 270w, https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina-570x166.jpg 570w, https://www.youtrend.it/wp-content/uploads/2020/02/SouthCarolina-740x216.jpg 740w" sizes="(max-width: 1200px) 100vw, 1200px" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-none"><div class="row"><div class="gridlove-content gridlove-single-layout-7"> <article id="post-41063" class="gridlove-box box-vm post-41063 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-usa-2020 tag-bernie-sanders tag-elezioni-usa tag-joe-biden tag-primarie-usa tag-stati-uniti tag-usa-2020"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div><div class="entry-category"> <a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/" class="gridlove-cat gridlove-cat-2245">USA 2020</a></div><h1 class="entry-title">Primarie South Carolina: tutto quello che c&#8217;è da sapere</h1><div class="entry-meta"><div class="meta-item meta-author"><div class="coauthors"><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/giovaforti/"><img alt='' src='https://secure.gravatar.com/avatar/02b852bcf43beac8aa29a4ac7dc181c2?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' />Giovanni Forti</a></span></span><span class="vcard author"><span class="fn"><a href="https://www.youtrend.it/author/giandefeo/"><img alt='' src='https://secure.gravatar.com/avatar/1e703b4674e5f441c6a4365556ba02c7?s=24&#038;d=identicon&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' />Gianluca De Feo</a></span></span></div></div><div class="meta-item meta-date"><span class="updated">28 Febbraio 2020</span></div><div class="meta-item meta-comments"><a href="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/#respond">Commenta</a></div><div class="meta-item meta-rtime">5 min</div></div></div><div class="the_subtitle">Sabato 29 febbraio si terranno le primarie democratiche del South Carolina, ultimo appuntamento prima dell’attesissimo Super Tuesday del prossimo 3 marzo.</div><div class="entry-content"><p>Nella giornata di <strong>sabato 29 febbraio</strong> saranno chiamati alle urne gli elettori della Carolina del Sud, che parteciperanno alla prima votazione totalmente “aperta” delle primarie democratiche. Ciò significa che potranno prendervi parte tutti i cittadini, compresi i non iscritti al Partito Democratico. Oltretutto, quest’anno il Partito Repubblicano <a href="https://www.nytimes.com/2020/02/25/us/south-carolina-primary-operation-chaos.html" target="_blank" rel="noopener noreferrer">ha cancellato</a> le primarie in <strong>South Carolina</strong>, appoggiando ufficialmente la candidatura di Trump e assegnandogli automaticamente tutti i delegati. Per questo alcuni attivisti conservatori, sfruttando l’apertura delle primarie democratiche, stanno invitando i repubblicani a recarsi alle urne per votare <strong>il candidato avversario ritenuto più debole</strong>, in questo caso il “socialista” Bernie Sanders.</p><p>Le urne apriranno alle <strong>7 (le 13, ora italiana)</strong> e chiuderanno alle <strong>19 (l&#8217;una di notte in Italia)</strong>, momento in cui inizieranno ad arrivare gli exit poll e in seguito i primi risultati ufficiali. Alla fine delle operazioni di scrutinio verrà assegnato un totale di <strong>54 delegati</strong>, divisi <strong>proporzionalmente</strong> tra i candidati che supereranno la <strong>soglia del 15% </strong>nello Stato (19 delegati) e nei 7 collegi elettorali della Camera (35 delegati).</p><h3>La rinascita di Joe Biden</h3><p>Il South Carolina è un piccolo stato del sud-est degli Stati Uniti la cui popolazione ammonta a poco più di 5 milioni e 200 mila abitanti. Ciò che lo rende terreno di scontro elettorale particolarmente interessante dal punto di vista elettorale, però, è il fatto che <strong>il 27% della popolazione sia afroamericana</strong>. Questa comunità, peraltro, rappresenta una parte preponderante dell&#8217;elettorato Democratico; secondo gli <a href="https://edition.cnn.com/election/2016/primaries/polls/sc/dem" target="_blank" rel="noopener noreferrer">Exit Poll CNN del 2016</a>, è afroamericano ben <strong>il 61% dei partecipanti alle primarie Dem</strong> in South Carolina.</p><p>È principalmente per questo motivo che <strong>Joe Biden</strong>, ex vice del primo presidente nero della storia americana, <strong>Barack Obama</strong>, e candidato molto attento alle richieste della comunità afroamericana, <strong>sarebbe primo nei sondaggi</strong>. Al momento, Biden raccoglierebbe <strong>più del 35%</strong> dei consensi, un dato in crescita e in controtendenza rispetto al forte calo nelle intenzioni di voto registrate dopo le débâcle in Iowa e New Hampshire. <a href="https://projects.fivethirtyeight.com/polls/president-primary-d/south-carolina/" target="_blank" rel="noopener noreferrer">Nella media di FiveThirtyEight</a>, Biden era infatti passato dal raccogliere un supporto costantemente superiore al 35%, <strong>al 23,5% rilevato poco più di una settimana fa</strong>. La risalita degli ultimi giorni, che lo ha riportato <strong>al 37,5%</strong> è dovuta soprattutto al suo <a href="https://www.youtrend.it/2020/02/24/come-bernie-sanders-ha-vinto-in-nevada/" target="_blank" rel="noopener noreferrer"><strong>secondo posto nei caucus in Nevada</strong></a>. Non è da sottovalutare, però, anche l&#8217;impatto che potrà avere la buona prestazione durante il <strong>dibattito dello scorso 25 febbraio</strong>, quando Biden è apparso <a href="https://twitter.com/you_trend/status/1232633612111052800" target="_blank" rel="noopener noreferrer">nettamente più in forma</a> rispetto ai confronti precedenti.</p><p>Un ultimo evento rilevante, che tuttavia non ha ancora probabilmente mostrato il suo pieno impatto sui sondaggi (è avvenuto solamente mercoledì 26 febbraio) è l&#8217;<strong>endorsement per Joe Biden</strong> da parte del potentissimo deputato afroamericano <strong>Jim Clyburn</strong>. Clyburn, 80 anni, è Majority Whip della Camera (per gli amanti del genere, lo stesso ruolo inizialmente occupato da Frank Underwood in <em>House of Cards)</em>.</p><h4><span style="color: #0000ff;">Primarie South Carolina: la media dei sondaggi di FiveThirtyEight</span></h4><p><img class="alignnone size-full wp-image-41086" src="https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14.png" alt="Sondaggi SC" width="2106" height="1310" srcset="https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14.png 2106w, https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14-768x478.png 768w, https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14-1024x637.png 1024w, https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14-500x311.png 500w, https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14-370x230.png 370w, https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14-270x168.png 270w, https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14-570x355.png 570w, https://www.youtrend.it/wp-content/uploads/2020/02/Screenshot-2020-02-28-at-13.06.14-740x460.png 740w" sizes="(max-width: 2106px) 100vw, 2106px" /></p><p>Fonte: <a href="https://projects.fivethirtyeight.com/polls/president-primary-d/south-carolina/" target="_blank" rel="noopener noreferrer">FiveThirtyEight</a></p><p>Tra gli altri candidati considerati nella media, Bernie <strong>Sanders</strong> si attesterebbe al <strong>18,5%</strong>, Tom <strong>Steyer</strong> al <strong>12,9%</strong>, Pete <strong>Buttigieg</strong> all&#8217;<strong>8,2%</strong>, Elizabeth <strong>Warren</strong> al <strong>7,2%</strong> e Amy <strong>Klobuchar</strong> al <strong>4,2%</strong>. In realtà, qualche sondaggio aveva rilevato anche Mike <strong>Bloomberg</strong> (dato nella media al <strong>9,5%</strong>), ma il miliardario newyorkese <strong>non sarà sulla scheda</strong> elettorale. Tra l&#8217;altro, in South Carolina non è permesso il cosiddetto <em>write-in</em>, cioè la possibilità di scrivere il nome di un ulteriore candidato in uno spazio apposito sulla scheda elettorale.</p><h3>Meno 4 al Super Tuesday</h3><p>Una vittoria in South Carolina potrebbe risollevare definitivamente la corsa alla presidenza di Joe <strong>Biden</strong>, in particolare se arrivasse con un <strong>vantaggio netto su Sanders</strong>. Mancano solo 4 giorni al decisivo voto del <strong>Super Tuesday</strong> e FiveThirtyEight ha simulato <a href="https://fivethirtyeight.com/features/what-the-race-looks-like-if-biden-wins-or-doesnt-win-south-carolina/" target="_blank" rel="noopener noreferrer"><strong>tre possibili scenari</strong></a> nei 14 Stati al voto il prossimo martedì 3 marzo.</p><h4><span style="color: #0000ff;">Primarie South Carolina: la media dei sondaggi di FiveThirtyEight</span></h4><div class="flourish-embed flourish-hierarchy" data-src="visualisation/1471771"><script src="https://public.flourish.studio/resources/embed.js"></script></div><p>Se Biden vincesse con <strong>più del 10% di margine</strong> in South Carolina, secondo il modello, nel Super Tuesday arriverebbe primo nella conta dei delegati in tutti e 7 gli stati del Sud al voto, compreso il Texas. <strong>Sanders</strong>, dal canto suo, vincerebbe in 6 Stati, fra cui la <strong>California</strong>, con Klobuchar in testa nel &#8220;suo&#8221; <strong>Minnesota</strong>. Guardando ai delegati, <strong>Sanders</strong> sarebbe primo con <strong>578</strong> e <strong>Biden</strong> secondo a <strong>430</strong>, seguiti da Bloomberg (200), Warren (148), Buttigieg (92) e Klobuchar (44).</p><p>Se invece il vantaggio di Biden in South Carolina fosse <strong>inferiore al 10%</strong>, martedì <strong>Sanders</strong> potrebbe vincere in <strong>11 Stati su 14</strong>. Perderebbe infatti solo <strong>Tennessee</strong> e <strong>Alabama</strong>, dove avrebbe la meglio Biden, e il <strong>Minnesota</strong>, dove Klobuchar lo supererebbe di misura. All&#8217;alba del 4 marzo, la situazione sarebbe questa: Sanders primo con <strong>628 delegati</strong> e un <strong>grande vantaggio rispetto a Biden</strong>, fermo a <strong>364.</strong> A seguire, Bloomberg con 210, Warren con 146, Buttigieg a 96 e Klobuchar a 45.</p><p>Infine, nell&#8217;<strong>improbabile eventualità</strong> in cui fosse Sanders a vincere in South Carolina, la corsa sarebbe praticamente chiusa. Il senatore del Vermont, stando al modello, vincerebbe in tutti gli Stati del Super Tuesday, ottenendo <strong>ben 757 delegati</strong>. Il distacco di Biden (230), Bloomberg (228), Warren (131), Buttigieg (98) e Klobuchar (46) sarebbe praticamente incolmabile.</p><div class="essb_break_scroll"></div><div class="entry-tags"> <a href="https://www.youtrend.it/tag/bernie-sanders/" rel="tag">bernie sanders</a> <a href="https://www.youtrend.it/tag/elezioni-usa/" rel="tag">elezioni usa</a> <a href="https://www.youtrend.it/tag/joe-biden/" rel="tag">Joe Biden</a> <a href="https://www.youtrend.it/tag/primarie-usa/" rel="tag">Primarie USA</a> <a href="https://www.youtrend.it/tag/stati-uniti/" rel="tag">Stati Uniti</a> <a href="https://www.youtrend.it/tag/usa-2020/" rel="tag">USA 2020</a></div><div class="adsup"><div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIE9yaXp6b250YWxlIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6OTcwcHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0yNzE4MTQxMDk4NjA3Nzg2IgogICAgIGRhdGEtYWQtc2xvdD0iNjIyNDg2MDcxNCI+PC9pbnM+CjxzY3JpcHQ+CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='1'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> <div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pgo8IS0tIDQ2OHg2MCAtLT4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjQ2OHB4O2hlaWdodDo2MHB4IgogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjcxODE0MTA5ODYwNzc4NiIKICAgICBkYXRhLWFkLXNsb3Q9IjMyMzA0OTg4ODgiPjwvaW5zPgo8c2NyaXB0PgooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script> </div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/02b852bcf43beac8aa29a4ac7dc181c2?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/02b852bcf43beac8aa29a4ac7dc181c2?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Giovanni Forti</h4><div class="gridlove-author-desc"><p>Romano, studia Economics all'Università di Pisa e alla Scuola Sant'Anna. Quando non è su una montagna, si diverte con sistemi elettorali, geografia politica e l'impatto delle disuguaglianze sul voto.</p></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/giovaforti/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a><a href="http://facebook.com/naso.sindaco" target="_blank" class="gridlove-sl-item fa fa-facebook"></a><a href="https://twitter.com/Naso29" target="_blank" class="gridlove-sl-item fa fa-twitter"></a></div></div></div></div><div class="gridlove-author"><div class="row"><div class="col-lg-2 col-md-2 col-sm-5"> <img alt='' src='https://secure.gravatar.com/avatar/1e703b4674e5f441c6a4365556ba02c7?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e703b4674e5f441c6a4365556ba02c7?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="col-lg-10 col-md-10 col-sm-12"><h4>Gianluca De Feo</h4><div class="gridlove-author-desc"><p>Trentino, grande appassionato di politica americana ed europea. Vive in Italia ma studia politica e storia del Nord America alla Freie Universität Berlin.</p></div><div class="gridlove-author-links"> <a href="https://www.youtrend.it/author/giandefeo/" class="gridlove-pill pill-large">Vedi tutti gli articoli</a><a href="https://www.facebook.com/giandefeo" target="_blank" class="gridlove-sl-item fa fa-facebook"></a><a href="https://www.linkedin.com/in/gianluca-de-feo-4a4297106/" target="_blank" class="gridlove-sl-item fa fa-linkedin"></a><a href="https://twitter.com/GianlucaDeFeo" target="_blank" class="gridlove-sl-item fa fa-twitter"></a></div></div></div></div></div> </article><div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger"><div class="module-header"><div class="module-title"><h4 class="h2">Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtrend.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='41063' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0393d5fe8d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">Potrebbe anche interessarti</h4></div></div><div class="row"><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-41017 post type-post status-publish format-standard has-post-thumbnail hentry category-usa-2020 tag-dibattito tag-primarie-usa"><div class="entry-image"> <a href="https://www.youtrend.it/2020/02/25/primarie-usa-come-seguire-il-dibattito-di-questa-notte/" title="Primarie USA: come seguire il dibattito di questa notte"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/02/dIBATTITO-USA-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="DIBATTITO USA" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/" class="gridlove-cat gridlove-cat-2245">USA 2020</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/02/25/primarie-usa-come-seguire-il-dibattito-di-questa-notte/">Primarie USA: come seguire il dibattito di questa notte</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 Febbraio 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-40964 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-usa-2020 tag-bernie-sanders tag-elezioni-usa tag-elizabeth-warren tag-joe-biden tag-michael-bloomberg tag-primarie-usa tag-usa2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/02/25/primarie-usa-e-ora-cosa-ci-aspetta/" title="Primarie USA: e ora cosa ci aspetta?"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/02/usa-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/" class="gridlove-cat gridlove-cat-2245">USA 2020</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/02/25/primarie-usa-e-ora-cosa-ci-aspetta/">Primarie USA: e ora cosa ci aspetta?</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 Febbraio 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-40927 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-usa-2020 tag-bernie-sanders tag-caucus tag-joe-biden tag-pete-buttigieg tag-primarie-usa tag-usa2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/02/24/come-bernie-sanders-ha-vinto-in-nevada/" title="Come Bernie Sanders ha vinto in Nevada"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/02/Copert-370x150.png" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primopiano/" class="gridlove-cat gridlove-cat-242">Primo piano</a><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/" class="gridlove-cat gridlove-cat-2245">USA 2020</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/02/24/come-bernie-sanders-ha-vinto-in-nevada/">Come Bernie Sanders ha vinto in Nevada</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">24 Febbraio 2020</span></div></div></div></article></div><div class="col-lg-6 col-md-6 col-sm-12"> <article class="gridlove-post gridlove-post-a gridlove-box  post-40839 post type-post status-publish format-standard has-post-thumbnail hentry category-usa-2020 tag-amy-klobuchar tag-bernie-sanders tag-caucus tag-dibattito tag-elizabeth-warren tag-joe-biden tag-michael-bloomberg tag-pete-buttigieg tag-primarie-usa tag-usa2020"><div class="entry-image"> <a href="https://www.youtrend.it/2020/02/19/primarie-usa-dibattito-nevada-bloomberg-sanders-warren-biden-buttigieg/" title="Primarie USA: stanotte il primo dibattito con Bloomberg"><img width="370" height="150" src="https://www.youtrend.it/wp-content/uploads/2020/02/copertina-nevada-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="Demdebate" /></a><div class="entry-category"> <a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/" class="gridlove-cat gridlove-cat-2245">USA 2020</a></div></div><div class="box-inner-p"><div class="box-inner-ellipsis"><h2 class="entry-title h3"><a href="https://www.youtrend.it/2020/02/19/primarie-usa-dibattito-nevada-bloomberg-sanders-warren-biden-buttigieg/">Primarie USA: stanotte il primo dibattito con Bloomberg</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">19 Febbraio 2020</span></div></div></div></article></div></div></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-3 col-md-6 col-sm-12"><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">I nostri canali social</h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/youtrend" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li><li><a href="http://twitter.com/you_trend" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/ytrend" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/you_trend/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li><li><a href="https://www.linkedin.com/company/youtrend/" title="Linkedin" class="socicon-linkedin soc_circle" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>linkedin</span></a></li></ul></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Iscriviti alla nostra newsletter!</h4><div class="textwidget custom-html-widget"><form action="https://a1d8x7.mailupclient.com/frontend/subscribe.aspx"><div> <label for="0" >Nome*</label> <input type="text" rel="1" name="campo1" id="campo1" placeholder="Inserisci il tuo nome" maxlength="200" required="required"/><p></p></div><div> <label for="1" >Cognome*</label> <input type="text" rel="2" name="campo2" id="campo2" placeholder="Inserisci il tuo cognome" maxlength="200" required="required"/><p></p></div><div> <label for="2" >Email*</label> <input type="email" name="email" id="email" placeholder="Inserisci la tua email" required="required"/><p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p></div><div> <br /><div> <label><input type="checkbox" name="privacy" required="required"/> Ho letto, compreso e accettato la</label> <a target="_blank" href="https://www.youtrend.it/privacy-policy-youtrend/" rel="noopener noreferrer">Privacy Policy di YouTrend</a></div></div><div> <br /> <button type="submit" name="submit" value="true" > Invia </button></div> <br /> <input type="hidden" name="list" value="1"/></form></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-15" class="widget widget_text"><h4 class="widget-title">Contatti</h4><div class="textwidget"><p><a href="mailto:redazione@youtrend.it">redazione@youtrend.it</a></p></div></div></div><div class="col-lg-3 col-md-6 col-sm-12"><div id="text-14" class="widget widget_text"><h4 class="widget-title">YouTrend è un progetto di Quorum</h4><div class="textwidget"><p><a href="http://www.agenziaquorum.it">Scopri Quorum</a></p></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center">Copyright © Quorum SAS 2011</p></div></div></div><div class="gridlove-sidebar-action-wrapper"><span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-menu-delle-categorie-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23945"><a href="https://www.youtrend.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4817"><a href="https://www.youtrend.it/sondaggi-elettorali/">Sondaggi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="https://www.youtrend.it/sondaggi-elettorali/archivio-sondaggi-politici-italia/">Sondaggi Politici</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30400"><a href="#">Supermedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20743"><a href="https://www.youtrend.it/2010/03/11/tabella-riepilogo-sondaggi-politici-elettorali/">Storico 2018-2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30401"><a href="https://www.youtrend.it/2012/02/10/tabella-riepilogo-sondaggi-politici-elettorali-storico-2008-2009-2010-2011-2012-2013-2014-2015-2016-2017/">Storico 2008-2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30399"><a href="https://www.youtrend.it/sondaggi-elettorali/supermedia/">Archivio settimanale</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20737"><a href="https://www.youtrend.it/primapagina/">Analisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4814"><a href="https://www.youtrend.it/primapagina/politica/">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36391"><a href="https://www.youtrend.it/elezioni-europee-2019-ita/">Elezioni Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26935"><a href="https://www.youtrend.it/primapagina/politica/politiche-2018/">Elezioni Politiche 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30526"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2018/">Speciale Comunali 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30525"><a href="https://www.youtrend.it/primapagina/politica/speciale-comunali-2016/">Speciale Comunali 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30524"><a href="https://www.youtrend.it/primapagina/politica/amministrative-2012-politica/">Speciale Comunali 2012</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.youtrend.it/primapagina/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4816"><a href="https://www.youtrend.it/primapagina/societa/">Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4812"><a href="https://www.youtrend.it/primapagina/esteri/">Mondo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30066"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/">Elezioni Estero</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40466"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2020/">USA 2020</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36177"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/europee-2019/">Europee 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30067"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2018/">USA 2018</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2017/">UK 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24579"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/francia-2017/">Francia 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2016/">USA 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20869"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/uk-2015/">UK 2015</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9528"><a href="https://www.youtrend.it/primapagina/esteri/elezioni/usa-2012-esteri/">USA 2012</a></li></ul></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21042"><a href="https://www.youtrend.it/mappe-elettorali-interattive-youtrend/">Mappe</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://www.youtrend.it/mappa-elezioni-2018/">Politiche 2018</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31632"><a href="http://yt-lveu14.e.infographics.gr/p/#/e/2014-05-25/r/italy">Europee 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35033"><a href="http://yt-lveu14.e.infographics.gr/">Piemonte 2014</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30438"><a title="Mappa Elezioni 1948-2013" target="_blank" rel="noopener noreferrer" href="https://www.youtrend.it/m/mappa-elettorale/index.html#/c/2013-02-24/r/italy">Politiche 1948-2013</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33584"><a target="_blank" rel="noopener noreferrer" href="http://d1sreejkmgbqzl.cloudfront.net/#/p.pde/2013-12-08/p/italy">Primarie 2012-2013</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22459"><a href="https://www.youtrend.it/blog/">Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22461"><a href="https://www.youtrend.it/blog/dai-diamanti-non-nasce-niente-appunti-di-campagna/">Dai diamanti non nasce niente &#8211; Appunti di campagna</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27412"><a href="https://www.youtrend.it/il-podcast-di-youtrend/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40895"><a href="https://www.youtrend.it/redazione/">Redazione</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div><div class="essb_bottombar"><div class="essb_bottombar_inner"><div class="essb_bottombar_inner_buttons essb_bar_withoutcontent essb_bottombar_align_center"><div class="essb_links essb_displayed_bottombar essb_share essb_template_clear-retina essb_template_clear-rounded-retina essb_141708104 print-no" id="essb_displayed_bottombar_141708104" data-essb-postid="41063" data-essb-position="bottombar" data-essb-button-style="button" data-essb-template="clear-retina essb_template_clear-rounded-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" data-essb-twitter-url="https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" data-essb-instance="141708104"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/&t=Primarie+South+Carolina%3A+tutto+quello+che+c%27%C3%A8+da+sapere" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/&t=Primarie+South+Carolina%3A+tutto+quello+che+c%27%C3%A8+da+sapere&#39;,&#39;facebook&#39;,&#39;141708104&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Condividi</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Primarie+South+Carolina%3A+tutto+quello+che+c%27%C3%A8+da+sapere&amp;url=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/&amp;counturl=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/&amp;related=you_trend&amp;via=you_trend&#39;,&#39;twitter&#39;,&#39;141708104&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Primarie+South+Carolina%3A+tutto+quello+che+c%27%C3%A8+da+sapere&amp;url=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Primarie+South+Carolina%3A+tutto+quello+che+c%27%C3%A8+da+sapere&amp;url=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/&#39;,&#39;linkedin&#39;,&#39;141708104&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.youtrend.it/2020/02/28/primarie-south-carolina-tutto-quello-che-ce-da-sapere-biden-sanders-super-tuesday/&#39;,&#39;google&#39;,&#39;141708104&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;141708104&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;141708104&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div></div></div><script>setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);</script> <script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "https://www.youtrend.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cf805e3c32", post_id : 41063 } ); } ); /*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.youtrend.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/d7d37c77b238b6aeba3da4d266af4c30.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/df1a7c075962ab9b1a0038d886a5c5b0.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/4443cf29dcdf2a24d864b97567d5666e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/e364768431a68d24c5781f983fd52f7a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/e6ee1a46a1d1d5ba0fd8698a79861b50.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/6af39ca4032b50a55dbd0eb010720097.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/eec5fcea736f46978a65b28a0409a827.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/efacf15f310997352a25db677f0b4b71.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"","header_sticky_offset":"5000","header_sticky_up":"","logo":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","logo_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-large.png","logo_mini":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata-mobile.png","logo_mini_retina":"https:\/\/www.youtrend.it\/wp-content\/uploads\/2017\/04\/YouTrend-logo-testata.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/*  */</script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/78a5d3abeb8844968f85c2e83362ac58.js' data-minify="1"></script> <script type='text/javascript' src='https://www.youtrend.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script> <script async="async" type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/1c4ee738c3c600c7c3d37921ad4dbe72.js' data-minify="1"></script> <script type="text/javascript">/*  */
					window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-26780739-1');
				/*  */</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2116430764"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='https://www.youtrend.it/wp-content/cache/min/1/8013fc2b67198ff5d669ce6059ef99f4.css' type='text/css' media='all' / data-minify="1"><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.youtrend.it/wp-content/cache/min/1/734f92e87e2892d71591d60874b237de.js' async data-minify="1"></script> <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #214ad1;"><div class="cookie-notice-container"><span id="cn-notice-text">I plugin "social" presenti su questo sito utilizzano cookie. Continuando la navigazione della pagina o cliccando su "Ok" accetti l'uso di cookie. Altrimenti clicca "No" per disabilitarli. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.youtrend.it/cookie-policy-di-youtrend/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi la Cookie Policy</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582898630 -->